FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 le moteur cale en roulant !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
PTKRZR

avatar

Masculin Nombre de messages : 59
Age : 47
Localisation : Chauny 02 Aisne
Date d'inscription : 17/01/2012

MessageSujet: le moteur cale en roulant !   Ven 20 Jan - 19:09

Rappel du premier message :

Bonjour.
Voici une petite panne avec laquelle je suis bien embetté.
Mon PT est un modele 2.2 CRD Limited de 2006.
Je l'ai acheté au printemps dernier et depuis je n'ai jamais eu de soucis avec.
Seulement voila, il arrive que le moteur cale en roulant.
Ce qui est bien genant.
Il redemarre en general aussitôt mais il arrive qu'il faille essayer plusieurs fois avant qu'il ne remette en route.
Quelqun aurait-il deja eu ce genre de panne ?
J'ai pris rendez vous au garage la semaine prochaine en esperrant trouver la solution.
(Je tacherais de vous tenir informé du résultat)
Peut-etre auriez vous des reponses ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur

AuteurMessage
PTKRZR



Nombre de messages : 59
Date d'inscription : 17/01/2012

MessageSujet: Re: le moteur cale en roulant !   Mar 21 Fév - 5:46

Il y a un voyant qui reste allumé lorsque le moteur cale :
)z( , c'est un petit symbole qui correspondrais a un papillon d'ouverture de gaz.
Cependant, ce voyant est valable sur un moteur essence et non sur un diésel !
Une idée ?
Peut etre un rapport avec mon problême ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
26tof



Nombre de messages : 2774
Date d'inscription : 16/06/2011

MessageSujet: Re: le moteur cale en roulant !   Mar 21 Fév - 8:52

Salut,

Je te fais un copier coller du texte de Benboo sur le voyant, ça va correspondre avec ton Pt:
"Sujet: Re: problemes voyant Jeu 26 Jan - 15:31
Bon ce matin j'ai checké sur le mien (2.2 crd) et, effectivement, le voyant s'allume puis s'éteint lors du démarrage.

Après quelques recherche, il s'agit du voyant "electronic throttle control", qui correspond en français "contrôle électronique du papillon".

http://www.forum-auto.com/marques/jeep/sujet2274.htm

http://en.allexperts.com/q/Chrysler-Repair-807/2011/12/etc-code-chrysler-300.htm

il pourrait soit, selon moi (mais je ne suis pas mécano) s'agir d'un défaut électrique, soit d'un problème de batterie.

à voir.



Sinon voici le lien :

http://lesfousdeptcruiser.grafbb.com/t1891-problemes-voyant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://cvcomposite.skynetblogs.be/
PTKRZR



Nombre de messages : 59
Date d'inscription : 17/01/2012

MessageSujet: Re: le moteur cale en roulant !   Mer 22 Fév - 5:17

Merci bien 26tof.
Effectivement, ce voyant pourrais avoir un lien avec mon problême.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PTKRZR



Nombre de messages : 59
Date d'inscription : 17/01/2012

MessageSujet: Re: le moteur cale en roulant !   Mer 22 Fév - 5:36

J'ai essayer de faire un check-up du tableau de bord.
Pas réussi le " run, off, run, off".
J'ai essayer la 2ème methode :


J'appuie sur ce bouton :


Check-up activé :


voici ce que je trouve :










Quequ'un saurait-il a quoi correspondes ces indications ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
26tof



Nombre de messages : 2774
Date d'inscription : 16/06/2011

MessageSujet: Re: le moteur cale en roulant !   Mer 22 Fév - 12:39

Pris sur un autre forum, MERCI à Chtipt:

30
Problème de relais de réchauffeur de sonde
36
Problème de relais de réchauffeur de sonde
106
MAP la tension de sonde hors de la gamme détectée au démarrage
107
MAP tension de sonde trop basse
108
MAP tension de sonde trop haute
112
Tension de sonde de température d'air aspiré basse
113
Tension de sonde de température d'air aspiré (charge) haute
116
La lecture de sonde de température de liquide réfrigérant ne semble pas raisonnable
117
Tension de sonde de température de liquide réfrigérant de moteur basse
118
Tension de sonde de température de liquide réfrigérant de moteur haute
121
La sonde de position de commande de puissance et la sonde de CARTE sont en désaccord les uns avec les autres
122
Tension de sonde de position de commande de puissance basse
123
Tension de sonde de position de commande de puissance haute
125
attendre trop longtemps pour atteindre le température approprié d'opération et à commuter au mode de rendement optimum
129
Mauvaise sonde de pression barométrique
130
Problème de relais de réchauffeur de sonde
131
La sonde de l'oxygène semble être court-circuitée dehors ou cassée
147
Élément de réchauffeur de sonde de l'oxygène ne fonctionnant pas correctement (ce dispositif aide à réduire des émissions plus rapidement)
151
problème de tension de sonde de l'oxygène - court-circuitez pour rectifier ?
152
Problème de tension de sonde de l'oxygène - court-circuitez à 12V actif ?
153
Réponse de sonde de l'oxygène trop lente
154
La sonde de l'oxygène ne montre pas des riches ou l'état maigre - peut avoir besoin de remplacement
155
Élément de réchauffeur de sonde de l'oxygène ne fonctionnant pas correctement (ce dispositif aide à réduire des émissions plus rapidement)
157
Problème de tension de sonde de l'oxygène - court-circuitez pour rectifier ?
158
Problème de tension de sonde de l'oxygène - court-circuitez à 12V actif ?
159
Réponse de sonde de l'oxygène trop lente
160
La sonde de l'oxygène ne montre pas des riches ou l'état maigre - peut avoir besoin de remplacement
161
Élément de réchauffeur de sonde de l'oxygène ne fonctionnant pas correctement (ce dispositif aide à réduire des émissions plus rapidement)
171
La sonde de l'oxygène indique que le mélange air/carburant de système est trop maigre lointain (trop de carburant est ajouté comme correction).
172
La sonde de l'oxygène indique que le mélange air/carburant de système est trop les riches lointains (trop d'air est ajouté comme correction).
174
La sonde de l'oxygène indique que le mélange air/carburant de système est trop maigre lointain (trop de carburant est ajouté comme correction).
175
La sonde de l'oxygène indique que le mélange air/carburant de système est trop les riches lointains (trop d'air est ajouté comme correction).
176
La sonde de carburant de câble ne peut pas être vue
178
Problème de sonde de carburant de câble
179
Problème de sonde de carburant de câble
182
Problème comprimé de sonde de température de gaz naturel
183
Problème comprimé de sonde de température de gaz naturel
201
Problème de circuit de commande de l'injecteur #1 (ouvert ou court-circuité)
202
Problème de circuit de commande de l'injecteur #2 (ouvert ou court-circuité)
203
Problème de circuit de commande de l'injecteur #3 (ouvert ou court-circuité)
204
Problème de circuit de commande de l'injecteur #4 (ouvert ou court-circuité)
300
Raté détecté dans des cylindres multiples.
301
Raté détecté dans le cylindre #1.
302
Raté détecté dans le cylindre #2.
303
Raté détecté dans le cylindre #3.
304
Raté détecté dans le cylindre #4.
320
Le signal de référence de sonde de position de vilebrequin ne peut pas être trouvé tandis que le moteur tourne la manivelle.
325
Sonde de coup (#1) le signal est erroné.
330
Sonde de coup (#2) le signal est erroné.
340
Aucun signal d'arbre à cames reçu par l'ordinateur
350
Un enroulement est courant de schéma trop.
351
L'enroulement #1 n'atteint pas le courant de pointe au bon moment
352
L'enroulement #2 n'atteint pas le courant de pointe au bon moment
353
L'enroulement #3 n'atteint pas le courant de pointe au bon moment
354
L'enroulement #4 n'atteint pas le courant de pointe au bon moment
401
Un changement exigé de mélange air/carburant n'a pas été détecté pendant l'examen de diagnostic.
403
Un problème a été détecté dans le circuit de commande de solénoïde de EGR.
404
La position rapportée de la sonde de EGR ne semble aucun raisonnable
405
Mal de tension de sonde de position de EGR.
406
Mal de tension de sonde de position de EGR.
412
Le circuit de commande de solénoïde d'air secondaire semble mauvais (ceci est employé pour l'aspirateur).
420
Le catalyseur semble inefficace (#1).
432
Le catalyseur semble inefficace (#2).
440
Fuite de système d'émissions évaporations (qu'est à dire le système de rétablissement de vapeur de carburant de réservoir de gaz) - un chapeau de gaz habituellement lâche ou mauvais.
441
Système évaporation d'écoulement de purge ne fonctionnant pas correctement
442
Une fuite a été détectée dans le système évaporation !
443
Solénoïde évaporatif de système d'écoulement de purge ne fonctionnant pas correctement
455
Une grande fuite a été détectée dans le système évaporation !
456
Une petite fuite a été détectée dans le système évaporation !
460
L'expéditeur de niveau de carburant ne rapporte aucun changement au-dessus d'une distance. Quelque chose semble erronée.
461
L'expéditeur de niveau de carburant ne rapporte aucun changement au-dessus d'un long temps. Quelque chose semble erronée.
462
Mal de tension d'expéditeur de niveau de carburant.
463
Mal de tension d'expéditeur de niveau de carburant.
500
N'ont pas entendu de la sonde de vitesse récemment.
505
Le moteur de contrôle aérien de vitesse à vide ne semble pas fonctionner correctement.
522
Problèmes de sonde de pression d'huile
523
Problèmes de sonde de pression d'huile
551
Le commutateur de direction assistée peut ne pas fonctionner. (Néons : la pression apparaît à la vitesse)
600
Oh-oh ! Les coprocesseurs ne parlent pas entre eux dans l'ordinateur !
601
Erreur interne d'ordinateur !
604
Erreur interne d'ordinateur ! (Contrôle de RAM)
605
Erreur interne d'ordinateur ! (ROM)
615
Problème de circuit de relais de démarreur
622
Problème de commande de gisement de générateur
645
Problème de circuit de relais d'embrayage A/C.
700
L'ordinateur de transmission automatique fait le demander un problème - que se passe-t-il. Je ne sais pas. Tout que je sais est que la transmission m'a demandée d'allumer le mil (le voyant de signalisation de défaut de fonctionnement). Je l'ai fait, n'est-ce pas ? Ainsi pourquoi me branchez-vous sur table d'écoute ? … vous pouvez avoir le code d'erreur 1776, aussi. Je vérifierais celui. Il est patriotique et plus instructif.
703
L'information de circuit de commutateur de frein semble erronée.
711
Basé sur la température de transmission et ses opérations, il ressemble au mauvais allé de sonde de température de transmission.
712
Mal de tension de sonde de température de fluide de commande.
713
Mal de tension de sonde de température de fluide de commande.
720
La sonde de vitesse d'axe de rendement n'assortit pas la vitesse de véhicule rapportée.
740
Le fonctionnement du moteur plus rapidement que lui devrait pour ces vitesses, ainsi je pense que système de calage d'embrayage de convertisseur de! thetorque est mauvais
743
Problème de circuit de solénoïde d'embrayage de convertisseur de couple (la commande de puissance de partie ouvrent) - décalez le défaut électrique du solénoïde C
748
Problème de circuit de solénoïde de pression du Gouverneur (problème de circuit de relais de transmission dans la jeep AU SUJET des transmissions)
751
Le commutateur de priorité de vitesse surmultipliée a été appuyé sur pendant plus de cinq minutes. A juste pensé que vous devriez savoir.
753
Problème de circuit de commande de solénoïde de vitesse sur multipliée (circuit de relais de transmission dans la jeep AU SUJET des transmissions.)
756
Décalez le défaut du solénoïde B (2 ou 3)
783
Le solénoïde de vitesse sur multipliée ne peut pas aller de la 3ème vitesse à la vitesse de vitesse sur multipliée.
801
Problème de circuit de solénoïde de verrouillage de vitesse d'inversion de transmission !
833
Problème avec le circuit embrayage-libéré de commutateur ?
1192
La tension de sonde de température de l'air d'admission est erronée
1193
La tension de sonde de température de l'air d'admission est erronée
1194
L'exécution de réchauffeur de sonde de l'oxygène est défectueuse
1195
La sonde de l'oxygène est lente
1196
La sonde de l'oxygène a commuté trop lentement (banque 2).
1197
La sonde de l'oxygène a commuté trop lentement (banque 1).
1198
La tension de sonde de température de liquide réfrigérant de radiateur est erronée.
1199
La tension de sonde de température de liquide réfrigérant de radiateur est erronée.
1281
Le moteur reste trop long froid - vérifiez votre thermostat.
1282
Le circuit de relais de pompe à essence semble avoir un problème.
1288
Le circuit de accord de valve de coureur de short de tubulure de prise semble avoir un problème.
1289
Il y a un problème dans le circuit de commande de accord divers de solénoïde de valve.
1290
La pression de système comprimée de gaz naturel est trop haute
1291
La sonde heated d'entrée d'air ne semble pas fonctionner.
1292
Issue de sonde de pression de gaz naturel
1293
Issue de sonde de pression de gaz naturel
1294
Ne peut pas obtenir de viser la vitesse de moteur, contrôle pour des fuites de vide et le moteur de vitesse à vide publie.
1295
La sonde de position de commande de puissance ne semble pas obtenir assez d'électricité.
1296
La sonde de CARTE ne semble pas obtenir assez d'électricité.
1297
La sonde de CARTE ne change pas sa lecture quand le moteur tourne !
1298
Pendant la commande de puissance grande -ouverte, le du moteur période de fonctionnement le maigre.
1299
Les signaux de sonde de position de sonde et de commande de puissance de CARTE ne s'assortissent pas, vérifier une fuite de vide.
1388
Problèmes automatiques de circuit de relais d'arrêt ?
1389
Aucune tension Z1 ou Z2 vue par l'ordinateur quand le relais automatique d'arrêt est utilisé.
1390
Les signaux de came et de manivelle ne s'assortissent pas - la courroie a-t-il sauté une dent ?
1391
Parfois, je ne peux pas voir le signal de sonde de manivelle ou de came.
1398
Je peux voir le signal de la sonde détraquée quand je me prépare aux diagnostics de raté. Essai le remplaçant.
1399
Problème dans l'attente pour mettre en marche le circuit de lampe - (diesels seulement ?)
1403
Sonde de position de EGR n'obtenant pas la tension (d'assez).
1476
Trop peu d'injection d'air secondaire pendant l'essai d'aspirateur.
1477
Trop d'injection d'air secondaire pendant l'essai d'aspirateur.
1478
Mal de tension de sonde de température de batterie.
1479
Problèmes de circuit de relais de ventilateur de transmission ?
1480
Problèmes de circuit de solénoïde de PCV ?
1481
Le signal de générateur d'impulsion de la transmission T/MN pour la détection de raté semble erroné.
1482
Le circuit de sonde de température de catalyseur a court-circuité bas.
1483
Le circuit de sonde de température de catalyseur a court-circuité haut.
1484
Le catalyseur semble surchauffer !
1485
Problèmes de circuit de solénoïde d'injection d'air.
1486
Tuyau pincé ou bloqué dans le système évaporatif de tuyau.
1487
Le circuit de commande du relais de commande à grande vitesse de ventilateur du radiateur #2 a des problèmes.
1488
L'alimentation de 5 volts auxiliaire de sonde est si basse.
1489
Problème à grande vitesse de circuit de commande de ventilateur de radiateur.
1490
Problème à vitesse réduite de circuit de commande de ventilateur de radiateur.
1491
Problème de circuit de commande de ventilateur de radiateur (peuvent être les relais à semi-conducteur comme d'autres circuits).
1492
Mal ambiant ou de batterie de température de sonde de tension
1493
Mal ambiant ou de batterie de température de sonde de tension
1494
Problème de mano-contact de la pompe de détection de fuite (LDP) - électrique ou la pompe elle-même.
1495
Problème de mano-contact de la pompe de détection de fuite (LDP) - le circuit de solénoïde.
1496
L'alimentation de sonde est au-dessous d'une limite acceptable. (sous 4v pendant 4 secondes - devrait être 5v).
1498
Problème à grande vitesse de circuit de commande de ventilateur de radiateur. (relais de commande #3)
1594
Tension trop haut dans le système de remplissage.
1595
Circuits de commande de solénoïde de vide ou de passage de commande de vitesse court-circuités ou perdus.
1596
Commutateur de commande de vitesse toujours haut
1597
Commutateur de commande de vitesse toujours bas
1598
Tension de sonde de pression A/C haute
1599
Tension de sonde de pression A/C basse
1681
Aucuns messages reçus de la module de commande de faisceau (ordinateur de tableau de bord).
1682
Le système de remplissage ne semble pas fonctionner bien. Vérifiez l'alternateur,etc.
1683
Problème servo de circuit de commande de puissance de commande de vitesse.
1684
La batterie a été déconnectée dans les 50 derniers débuts.
1685
Clef inadmissible reçue du module principal intelligent d'immobilisateur.
1686
Aucuns messages reçus du module principal intelligent d'immobilisateur.
1687
Message reçu de l'instrument mécanique ne groupe pas le module.
1693
La module de commande de moteur de compagnon a montré un défaut.
1694
Message reçu du power train ne commande pas la transmission de module-Aisin.
1695
Aucuns messages reçus de la module de commande de corps.
1696
Tentative non réussie d'écrire à un endroit d'EEPROM !
1697
Tentative non réussie de mettre à jour le kilométrage d'indicateur de rappel de service (SRI ou EMR) !
1698
Aucuns messages reçus de la module de commande électronique de transmission ou du contrôleur de transmission d'Aisin.
1719
Problème de circuit de commande de solénoïde de verrouillage de vitesse de la transmission 2 ou 3
1740
Les systèmes de solénoïde de TCC ou de solénoïde de vitesse surmultipliée ne semble pas sembler beaucoup de raisonnable.
1756
Pression de commande de transmission non égale à la cible. (Mi problème de pression)
1757
Pression de commande de transmission non égale à la cible. (Problème zéro de pression)
1762
L'entrée de sonde de pression du Gouverneur était trop haute ou si basse pour 3 parcs consécutifs/calibrages neutres.
1763
L'entrée de sonde de pression du Gouverneur est trop haute
1764
L'entrée de sonde de pression du Gouverneur est si basse.
1765
Ouvert ou court dans le circuit de commande de relais de transmission.
1776
Valve de commutateur de solénoïde de Chrysler verrouillée en position de la LR (c'est une issue de transmission qui peut impliquer remplacer le paquet de corps de valve et de solénoïde ; sur quelques modèles il y a des TSB sur ce problème soit ainsi ferme avec votre revendeur/Chrysler).
1899
Le parc/commutateur neutre semble être coincé !

Sinon le lien original :
http://www.ptcruizer.com/computer-codes.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://cvcomposite.skynetblogs.be/
PT-titi



Nombre de messages : 31
Date d'inscription : 16/02/2012

MessageSujet: Re: le moteur cale en roulant !   Jeu 23 Fév - 7:46

pour répondre a PTKRZR

Le capteur PMH est situer en general sur la boite de vitesse le long du volant moteur et la vanne EGR voila l’image

Pour moi je ne pense pas que se soit la vanne EGR (perte de puissance et limité dans les tours) je j'ai eu sur une voiture.
Les pannes de coupures d'allumage sont tjrs difficile a diagnostiquer et la valise du garage ne voit rien souvent.
quelques pistes cependant: débimetre,fuite bride turbo, antidémarrage, capteur pmh ,et aussi injecteur ca arrive

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: le moteur cale en roulant !   Jeu 23 Fév - 12:54

debimetre ne coupe pas le moteur
fuite bride de turbo non plus
injecteur non plus
et ceux qui coupe le moteur capteur mph
capteur arbre a came
anti demarage
et aussi pompe injection 'enfin la platine qui se trouve dessu
Revenir en haut Aller en bas
PTKRZR



Nombre de messages : 59
Date d'inscription : 17/01/2012

MessageSujet: Re: le moteur cale en roulant !   Ven 24 Fév - 11:14

Merci bien pour vos infos.
26tof, oui éffectivement, j'avais déja regarder ces codes mais je n'ai rien trouvé qui correspond.
Cependant, j'ai trouvé sur un site (dont je vais communiquer le lien) la réponse du check-up:" CAN VER 431" signifie: Communication protocole and version, idem pour les autres données.
Merci Monster cruiseur, cela cerne le problême et élimine quelques éléments.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PTKRZR



Nombre de messages : 59
Date d'inscription : 17/01/2012

MessageSujet: Re: le moteur cale en roulant !   Ven 9 Mar - 19:08

Bon eh bien voila,
j'ai ramener le PT chez le concessionnaire le plus proche, soit a 50 kms environs.
Il a calé 6 fois sur ce parcourt. Il a fait de même au garage.
Donc aprés une semaine d'immobilisation, voici ce qui a été fait:
- Passage testeur (valise) + contrôle faisceau et remise en état.
- Remplacement relais injection
- Telerupteur
- Essai du vehicule
Je suis allé le récuperer, maintenant j'espère...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
banditcox

avatar

Masculin Nombre de messages : 99
Age : 48
Localisation : AVEYRON
Date d'inscription : 09/07/2012

MessageSujet: Re: le moteur cale en roulant !   Dim 6 Jan - 14:09

Je remonte ce post car le mien cale mais j'ai remarqué que c'était quand ma jauge passer au dessous du dernier cran et que je prenait un gros virage ou que je tournais sur des gros rond point (dés que je tourne vers la gauche avec un roulis important) comme si en fait il n'y avait plus de gas oil, je m'arrête et elle repart de suite , je sais comme ça qu'il faut que je repasse à la station Smile , et autre choses dés que je rentre dans le rouge de ma jauge il me reste à tout casser 25 30 bornes , pareil pour vous ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ralphael03200

avatar

Masculin Nombre de messages : 3994
Age : 44
Localisation : vichy
Date d'inscription : 02/11/2011

MessageSujet: Re: le moteur cale en roulant !   Dim 6 Jan - 15:13

A mon avis ta jauge merde
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: le moteur cale en roulant !   Lun 7 Jan - 6:51

Non 25 30 bornes, c'est juste mais je trouve ca normal tenant compte des distances de séparation des pompes a fuel sur autoroute. quand au rond point ca le fait pas quand tu le change pas l'assiette de la voiture en clair quand tu y vas doux , donc tu fais avaler de l'air a la pompe c'est donc pour moi des coupures normales. Smile enfin ce que je dis et la réalité ca a toujours fait 2
Revenir en haut Aller en bas
ralphael03200

avatar

Masculin Nombre de messages : 3994
Age : 44
Localisation : vichy
Date d'inscription : 02/11/2011

MessageSujet: Re: le moteur cale en roulant !   Lun 7 Jan - 7:10

A mon avis 25km en rserve avec 1 crd c est pas normal labrioche ou alors c est crd v 8
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: le moteur cale en roulant !   Lun 7 Jan - 9:08

il n'est pas conseiller de rouler avec le mini de gasoil...
car on fait des trous d'air dans l'injection et c'est pas bon...
en plus en roulant le moteur aval toute la merde qui reste au fond du reservoir
encore moins bon
le degeaujage j'ai connu ça sur mes xr3 i
c'etait vraiment emmerdant quand on astiquait dans les cols
mais bon voila autre temp autre moeurs.....
n'est ce pas mon riri
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: le moteur cale en roulant !   Lun 7 Jan - 10:12

oui totafais c'était le bon temps on on tombait pas en rade pour des sondes a la con, ou une pompe pompait à vie ou tout était fait pour durer, ou un cable accelairait, et ou les frein freinaient pas ... c'était le bon vieux temps du driff obligatoire pour s'arreter au frein a main, qui n'avait pas des machoires de mancho et qui ne partaient pas en poussiere dans le tambour enfin une bonne grosse mécanique qui vivait qui nous parlait là tout doit etre feutrer silencieux, pas d'egr ( pour faire rebouffer les gaz d'échappement par le moteur on marche sur la tete là ) pas de debit mettre pour la températue de l'air ! Rien un carbu de l'air du carburant et ca petait bien quand meme pas de glace electrique qui reste ouvertes etc etc .. vive le progret si encore il créait du boulot en France meme pas ! lol!
Revenir en haut Aller en bas
ralphael03200

avatar

Masculin Nombre de messages : 3994
Age : 44
Localisation : vichy
Date d'inscription : 02/11/2011

MessageSujet: Re: le moteur cale en roulant !   Lun 7 Jan - 10:50

ah la xr3 moi aussi j avais beau joujou tou t prepare


la c etait 1 moteur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
davidfra44

avatar

Masculin Nombre de messages : 29
Localisation : Martigues
Date d'inscription : 10/10/2012

MessageSujet: Re: le moteur cale en roulant !   Mar 5 Mar - 13:40

Salut à tous, ça fait une heure que j'épluche les forums et j'ai rien trouvé d'exactement comparable à mon problème. J'ai un CRD de 2002 de 164000km, acheté à 137000km en juin dernier, absolument aucun souci. et la tout à l'heure, apres un ralentisseur que j'ai pris tout a fait normalement, le PT a calé, et je me suis arrêté sur le bas-côté. et la, impossible de le redémarrer... il y a ce fameux voyant orange qui reste allumé. j'ai du essayé de le redémarrer 5 fois, rien à faire...
précision: il n'y a plus les 5 "bips"avant le démarrage, mais juste un qui vient vient au moment ou la plupart des voyants s'éteignent. du coup je suis coincé à dormir au bureau... please help ! Embarassed j'adore mon PT.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
banditcox

avatar

Masculin Nombre de messages : 99
Age : 48
Localisation : AVEYRON
Date d'inscription : 09/07/2012

MessageSujet: Re: le moteur cale en roulant !   Mar 5 Mar - 13:48

Si c'est aprés un ralentisseur , t 'as peut être seulement une connectique de débranché , regarde dans le moteur et bouge toutes les connecteurs, faudrait pas qu'il y en ai un qui bougé. je sais que ça arrive fréquement sur les Renault scenic aprés les dos d'ane et qu'il ont un bouton à renclancher , mais je suis pas certain qu'il y ait le même systéme sur nos PT , un mécano dans le coin pour confirmer ?.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
davidfra44

avatar

Masculin Nombre de messages : 29
Localisation : Martigues
Date d'inscription : 10/10/2012

MessageSujet: Re: le moteur cale en roulant !   Mar 5 Mar - 14:40

merci banditcox! je vais attendre demain matin pour aller vérifier les connexions et essayer de la redémarrer... le garage chrysler le plus proche est a une 100aine de kms!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: le moteur cale en roulant !   Mer 6 Mar - 0:24

faut regarde le connecteur mph
qui se trouve juste derriere la vanne egr
si tu calle et que tu n'arrive plus a demarrer c'est soit celui la
ou le capteur d'arbre a came qui se trouve au dessus de la culasse
la ou tu as la rampe d'injecteur Wink
Revenir en haut Aller en bas
davidfra44

avatar

Masculin Nombre de messages : 29
Localisation : Martigues
Date d'inscription : 10/10/2012

MessageSujet: Re: le moteur cale en roulant !   Mer 6 Mar - 0:53

le connecteur mph? jamais entendu parler de ça... ça ressemble à quoi? j'allais justement acheter la revue technique en anglais sur ptcompany.co.uk...
et le capteur d'arbre a came, ok je viens de voir ce que c'est sur google image... reste plus qu'a le trouver! je vais prendre des photos si ça peut aider pour pitistes pommés!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: le moteur cale en roulant !   Mer 6 Mar - 5:01

Capteur mph près de la vanne egr derriere je crois et capteur mph au dessus de la culasse

photo par monster cruiser qu'on remercie par la meme occasion

Capteur mph sous la vanne egr ou on vois le tuyau en métal



Capteur d'arbre a came

Revenir en haut Aller en bas
Rossi

avatar

Masculin Nombre de messages : 8166
Age : 38
Localisation : Vannes - Bretagne (56)
Date d'inscription : 21/04/2012

MessageSujet: Re: le moteur cale en roulant !   Mer 6 Mar - 12:47

Oh les belles mains de mécano Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesfousdebarchetta.forumactif.org/
Invité
Invité



MessageSujet: Re: le moteur cale en roulant !   Mer 6 Mar - 17:49

C'est pas les miennes j'ai les doigts plus long et fin des mains de fénéant quoi ! SmileSmileSmileSmileSmile
Revenir en haut Aller en bas
Rossi

avatar

Masculin Nombre de messages : 8166
Age : 38
Localisation : Vannes - Bretagne (56)
Date d'inscription : 21/04/2012

MessageSujet: Re: le moteur cale en roulant !   Mer 6 Mar - 22:34

Ben non ça c'est les mains d'un MONSTER Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesfousdebarchetta.forumactif.org/
pt.c@b

avatar

Masculin Nombre de messages : 3198
Age : 57
Localisation : LE HAVRE
Date d'inscription : 18/07/2012

MessageSujet: Re: le moteur cale en roulant !   Jeu 7 Mar - 0:40

Labrioche17 a écrit:
C'est pas les miennes j'ai les doigts plus long et fin des mains de fénéant quoi ! SmileSmileSmileSmileSmile

tout comme moi mais avec deux mains gauches lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rossi

avatar

Masculin Nombre de messages : 8166
Age : 38
Localisation : Vannes - Bretagne (56)
Date d'inscription : 21/04/2012

MessageSujet: Re: le moteur cale en roulant !   Jeu 7 Mar - 0:41

Laughing
Salut Marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesfousdebarchetta.forumactif.org/
Invité
Invité



MessageSujet: Re: le moteur cale en roulant !   Jeu 7 Mar - 0:51

Labrioche17 a écrit:
C'est pas les miennes j'ai les doigts plus long et fin des mains de fénéant quoi ! SmileSmileSmileSmileSmile

vous avez vu mes doigts de fée du logie...... lol!
la on voit qu'elle travaille dure celle la cheers
la on voit bien que je ne passe pas partout avec des engins pareil
surtout avec les voitures modernes....
pour chaner une simple ampoule sur une c3 je suis obliger de demander a mon gamin de 8 ans de le faire
car moi c'est impossible amoins de demonter le phare affraid
Revenir en haut Aller en bas
pt.c@b

avatar

Masculin Nombre de messages : 3198
Age : 57
Localisation : LE HAVRE
Date d'inscription : 18/07/2012

MessageSujet: Re: le moteur cale en roulant !   Jeu 7 Mar - 0:54

Bonjour "H"

c'est parce que c'est une C3 montée en chine et assembl"e par des enfants alors petites mains lol!

Nous on a plutôt des papate pour les Berliet
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pt.c@b

avatar

Masculin Nombre de messages : 3198
Age : 57
Localisation : LE HAVRE
Date d'inscription : 18/07/2012

MessageSujet: Re: le moteur cale en roulant !   Jeu 7 Mar - 0:55

Seb ? tu es encore là ? file oust le boulot t'attends lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
davidfra44

avatar

Masculin Nombre de messages : 29
Localisation : Martigues
Date d'inscription : 10/10/2012

MessageSujet: Re: le moteur cale en roulant !   Lun 11 Mar - 12:35

bon bah la voiture a été remorqué chez un garagiste lambda à Port de Bouc (13) vendredi soir et ils me disent qu'ils ont rien fait car il faut absolument la valise de diagnostique, et qu'en plus ils vont me facturer des frais de gardiennage!
donc ils me demandent de venir chercher mon pauvre PT au plus vite...
résultat, je dois l'emmener chez Chrysler à 35km par mes propres moyens.. Crying or Very sad
car j'ai pas cette "valise de diagnostic", et donc je sais toujours pas d'où vient la panne...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: le moteur cale en roulant !   Lun 11 Mar - 12:50

pas obligatoir d'aller chez chrysler
si tu as un garage lanciat fiat
c'est bon car c'est eux qui ont repris la marque chrysler
faudrait peut etre suivre aussi les infos que l'on donne
capteur mph
un boulon pour le demonter 40 euro sur ebay ou autre site d'e
piece detachées
Revenir en haut Aller en bas
davidfra44

avatar

Masculin Nombre de messages : 29
Localisation : Martigues
Date d'inscription : 10/10/2012

MessageSujet: Re: le moteur cale en roulant !   Lun 11 Mar - 16:30

Merci monster cruiser,
mais je suis les infos qu'on me donne! seulement je pensais que mon assurance l'aurait déposé direct chez Chrysler, sans passer par la case "bricolage" car d'après ce que j'ai lu, personne n'est sur que ce soit le capteur mph.... mais la du coup, je vais m'y mettre ! je viens de chercher sur le net, pas trouvé la pièce... quelqu'un connait un site pour acheter ce capteur mph (ou pmh ?) ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: le moteur cale en roulant !   Lun 11 Mar - 20:37

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: le moteur cale en roulant !   

Revenir en haut Aller en bas
 
le moteur cale en roulant !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» [VW golf 4 1.4l 16v an 98] moteur cale en roulant
» [ Citroen XSARA HDI 90 ] Moteur cale en roulant (RESOLU)
» [ BMW E39 530d an 1999 ] moteur cale en roulant
» [ skoda octavia tdi 90cv an 1998 ] moteur cale en roulant
» [ BMW E34 525tds M51 an 1992 ] Moteur cale en roulant (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: