FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 Démarreur ne lance pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Démarreur ne lance pas   Dim 2 Mar - 2:03

Rappel du premier message :

Kikou les fous je suis en vacances dans la Loire et ce matin la citrouille n a pas voulue démarrer. Le démarreur ne lance pas du tout et un point rouge clignote au tableau de bord. Nous avons réussi à la démarrer sans attendre les bits et compagnie. Quelqu'un a t il déjà eu ce soucis?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur

AuteurMessage
Invité
Invité



MessageSujet: Re: Démarreur ne lance pas   Lun 10 Mar - 14:14

alors c'est avec le petit bouton noir pour le journalier je crois avec 3 ou 5 coup de clé et tu dois voir defiler les chiffres
Revenir en haut Aller en bas
bobo



Nombre de messages : 1008
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Mer 26 Mar - 13:19

grrr elle a recommencée cet après midi en sortant du boulot! le voyant de préchauffage ne s'est pas allumé et rien en tournant la clé! j'ai recommencée moins d'une minutes après et la hop elle a démarrée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rossi



Nombre de messages : 8166
Date d'inscription : 21/04/2012

MessageSujet: Re: Démarreur ne lance pas   Mer 26 Mar - 13:27

Sacrée citrouille, elle a peur que tu t'ennuies  lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesfousdebarchetta.forumactif.org/
Invité
Invité



MessageSujet: Re: Démarreur ne lance pas   Mer 26 Mar - 14:15

Coucou
REgarde tes fusibles doit bien y en avoir 1 pour le préchauffage , ensuite vois la lignes electrique d'alimentation des bougie de préchauffage , je crois avoir déjà lu ici un prob similaire qui a fini en court jus et fondu de faiseau d'alimentation des bougies. un conseil, vire ce capot plastique cache mysere de dessus le moteur c'est un cache mysere un cache emmerde.
Revenir en haut Aller en bas
bobo



Nombre de messages : 1008
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Mer 26 Mar - 14:16

il a refait un peu plus froid aujourd'hui et hop elle recommence  Mad  ensuite elle ne la plus refait pourtant je l'ai réutilisé 2 fois après ça! elle va aller voir le docteur pour sa révision dans pas longtemps on verra bien

ok labrioche je demanderai a mon homme de regarder ça Wink merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo



Nombre de messages : 1008
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Sam 5 Avr - 11:52

rdv prit au garage pour le 14! révision et pour le soucis qu'on a, le garagiste dit que c'est peut être une sonde de température extérieure qui déconne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo



Nombre de messages : 1008
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Dim 13 Avr - 13:06

demain le grand jour ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thierry35



Nombre de messages : 1280
Date d'inscription : 17/11/2006

MessageSujet: Re: Démarreur ne lance pas   Dim 13 Avr - 13:29

allez hop la petite citrouille chez le docteur !!!!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo



Nombre de messages : 1008
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Dim 13 Avr - 23:18

Twisted Evil Twisted Evil 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Lun 14 Avr - 1:19

voila la citrouille est chez le docteur, verdict surement dans la journée. le garagiste la conduit chez fiat pour la passer au banc car c'est fiat qui a la monopole  Rolling Eyes 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Démarreur ne lance pas   Lun 14 Avr - 2:04

Coucou
Suivant l'humeur du jour de la voiture fiat ne trouvera pas + avec leur valise miracle SmileSmileSmile
Il faut connaitre le prob et avoir a faire a un mecano qui connait le soucis Smile
Revenir en haut Aller en bas
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Lun 14 Avr - 13:04

bah la citrouille est encore au garage! ils ont reçu un mauvais filtre  Mad  et pour la banc bah pas de place avant vendredi voir semaine prochaine donc je la récupère demain soir. le garagiste pense a une sonde de température extérieur mais comme il dit je vais pas y aller a taton et changer petit a petit ce que je crois que ça pourrait être c'est pour ça qu'il veut le passer au banc avant quoi que se soit
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Démarreur ne lance pas   Lun 14 Avr - 13:26

La sonde de temperature est derriere la calandre si je ne me tromper pas et est alimenté en 4.5 volt si je ne me trompe pas , tu l'ouvres et tu mesures au ohmetre je c'est que le voltage varie en fonction de la température. si zero la sonde est donc morte
Revenir en haut Aller en bas
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Lun 14 Avr - 23:19

il n'y en a qu'une? car il avait l'air de dire qu'il y en avait plusieurs  scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Démarreur ne lance pas   Mar 15 Avr - 4:52

là ta question c'est une colle !Smile moi j'en connait qu'une pour la température exterieur, après des sondes il y en a partout
Revenir en haut Aller en bas
pas059

avatar

Masculin Nombre de messages : 988
Localisation : nord
Date d'inscription : 29/08/2012

MessageSujet: Re: Démarreur ne lance pas   Mar 15 Avr - 10:32

salut,

la 2ème auquel ll pense c'est peut-être la capteur de T° d'air à l'admission; sur les PTs phase 2, je crois que ce capteur est sur la boîte à air. Sur les PTs phase 1, c'est celui qui est intégré au débitmètre.
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Mar 15 Avr - 11:01

j'ai récupérée le pt 225€ pour la ptite révision! je redépose la citrouille vendredi matin pour qu'ils la passe au banc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Démarreur ne lance pas   Mer 16 Avr - 2:35

une paille SmileSmileSmile
Revenir en haut Aller en bas
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 0:10

aller hop retour au garage pour la citrouille pour le passage au banc  Rolling Eyes 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 12:21

bon bah zéro défaut a la valise! rendez vous prit pour jeudi pour le changement des bougies de préchauffage en espérant qu'elles ne cassent pas dedans sinon il faudra déculasser  affraid affraid 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louloumasqué

avatar

Masculin Nombre de messages : 1296
Age : 46
Localisation : 41
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 12:30

coucou bobo!!!!
si ton démarreur ne ce lance pas je vois pas l'intérêt de changer les bougies cela ressemblerai plutôt a un défaut de neiman,ou bien comme disait un autre ptiste le contacteur d'embrayage après cela reste que mon avis et puis de dépense en moins.Ce qui me fait penser cela c'est ton voyant rouge clignotant.D'ailleurs cela correspond a quoi?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 12:52

le voyant c'est l'anti démarrage Wink si c'était le contacteur d'embrayage ou le neiman ça le ferait tout le temps non? ce n'est pas le cas ça le fait seulement quand il fait en dessous de zéro et qu'elle dort dehors
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 12:55

!Oui en fait ce que je dis depuis le début anti demarrage enclenché donc boitier ,noir du neima ou contacteur de pédale d'embrayage SmileSmileSmile
Revenir en haut Aller en bas
louloumasqué

avatar

Masculin Nombre de messages : 1296
Age : 46
Localisation : 41
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:05

Sur mon 4x4 il y a aussi un petit contact sur l'embrayage qui au fil de temps se met a merdouiller ce que j'ai fait c'est de le shunter et depuis plus de soucis je pense qu'il doit y avoir moyen de le shunter aussi sur un pt au moins déjà tu pourrai t'affranchir de cela,et ainsi poursuivre ton diagnostic plus loin si ce n'est pas ça.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:08

attention a pas déclancher l'anti demarrage en shuntant  SmileSmile  ca ne m'étonnerai pas   c'est comme  quand on  veut toucher  a la vanne EGR ou autre sonde de débimetre:)
T'as essayé avec l'autre clé ou changer les piles ?
Revenir en haut Aller en bas
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:16

oui on a essayer les 2 clés mais on a pas essayer au moment du soucis! c pénible ça ne le fait pas tout le temps  Mad  on la mettra dehors demain soir et on verra dimanche ce que ça donne puisque les températures sont basse en ce moment
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:18

et je le répète ça le fait vraiment seulement quand les températures sont proches de zéro et qu'elle est dehors  Rolling Eyes Rolling Eyes 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louloumasqué

avatar

Masculin Nombre de messages : 1296
Age : 46
Localisation : 41
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:23

cela peut venir du neiman car si elle active l'anti démarrage c'est qu'elle as détecter le fait que tu es voulu la démarrer.C'est comme si un voleur aurait voulu essayer de la démarrer sans le code de la clé.Ca pourrait ressembler a ça non? qu'en pense ton garagiste (a part vouloir te changer des pièces  lol! )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:27

peut être qui sait Wink on va essayer en la laissant dehors une nuit on prendra les 2 clés et si ça fonctionne avec une et pas l'autre au saura que c'est la clé sinon bah on verra  lol!  les bougies de préchauffage ça leur fera pas de mal d'être changées elles ont près de 109000 kms
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:28

et si ça me saoule trop je la fais reprendre et en achète une autre, une renault tiens  lol! lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louloumasqué

avatar

Masculin Nombre de messages : 1296
Age : 46
Localisation : 41
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:30

j'ai une idée un  peu farfelu si tu fais l'essai de la démarrer et quelle ne veut pas ce lancer pourquoi ne pas essayer de réchauffer le neiman au sèche cheveux (assez pour qu'il soit chaud) et de refaire un essai.Comme cela tu verras si cela vient du bloc neiman.Bon après je sais c'est farfelu.... lol! lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:32

c'est une idée comme une autre! aller j'essaierai avec un briquet avec un peu de chance elle brulera complète  Laughing Laughing 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louloumasqué

avatar

Masculin Nombre de messages : 1296
Age : 46
Localisation : 41
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:35

Oh tu dois bien avoir cela un sèche cheveux toutes les filles en ont.
Moi j'en ai pas..... mais j'ai plus de cheveux non plus  lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:39

c'est une rallonge assez grande pour aller jusqu'au terrain ou elle sera que je n'ai pas  geek  ya pas si je la laisse toute une nuit devant la maison vais pas en dormir  lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Démarreur ne lance pas   

Revenir en haut Aller en bas
 
Démarreur ne lance pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» cable démarreur-batterie
» [1.9i démarrage] Quand je mets le contact, le démarreur ne tourne même pas...
» ZX 550 GPZ démarreur qui bloque
» problèmes de démarreur cosse solenoide fondue 2 fois

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: