FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 Démarreur ne lance pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Démarreur ne lance pas   Dim 2 Mar - 2:03

Rappel du premier message :

Kikou les fous je suis en vacances dans la Loire et ce matin la citrouille n a pas voulue démarrer. Le démarreur ne lance pas du tout et un point rouge clignote au tableau de bord. Nous avons réussi à la démarrer sans attendre les bits et compagnie. Quelqu'un a t il déjà eu ce soucis?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur

AuteurMessage
bobo



Nombre de messages : 1008
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:16

oui on a essayer les 2 clés mais on a pas essayer au moment du soucis! c pénible ça ne le fait pas tout le temps  Mad  on la mettra dehors demain soir et on verra dimanche ce que ça donne puisque les températures sont basse en ce moment
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo



Nombre de messages : 1008
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:18

et je le répète ça le fait vraiment seulement quand les températures sont proches de zéro et qu'elle est dehors  Rolling Eyes Rolling Eyes 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louloumasqué



Nombre de messages : 1288
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:23

cela peut venir du neiman car si elle active l'anti démarrage c'est qu'elle as détecter le fait que tu es voulu la démarrer.C'est comme si un voleur aurait voulu essayer de la démarrer sans le code de la clé.Ca pourrait ressembler a ça non? qu'en pense ton garagiste (a part vouloir te changer des pièces  lol! )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo



Nombre de messages : 1008
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:27

peut être qui sait Wink on va essayer en la laissant dehors une nuit on prendra les 2 clés et si ça fonctionne avec une et pas l'autre au saura que c'est la clé sinon bah on verra  lol!  les bougies de préchauffage ça leur fera pas de mal d'être changées elles ont près de 109000 kms
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo



Nombre de messages : 1008
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:28

et si ça me saoule trop je la fais reprendre et en achète une autre, une renault tiens  lol! lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louloumasqué



Nombre de messages : 1288
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:30

j'ai une idée un  peu farfelu si tu fais l'essai de la démarrer et quelle ne veut pas ce lancer pourquoi ne pas essayer de réchauffer le neiman au sèche cheveux (assez pour qu'il soit chaud) et de refaire un essai.Comme cela tu verras si cela vient du bloc neiman.Bon après je sais c'est farfelu.... lol! lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo



Nombre de messages : 1008
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:32

c'est une idée comme une autre! aller j'essaierai avec un briquet avec un peu de chance elle brulera complète  Laughing Laughing 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louloumasqué



Nombre de messages : 1288
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:35

Oh tu dois bien avoir cela un sèche cheveux toutes les filles en ont.
Moi j'en ai pas..... mais j'ai plus de cheveux non plus  lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo



Nombre de messages : 1008
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Ven 18 Avr - 13:39

c'est une rallonge assez grande pour aller jusqu'au terrain ou elle sera que je n'ai pas  geek  ya pas si je la laisse toute une nuit devant la maison vais pas en dormir  lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louloumasqué

avatar

Masculin Nombre de messages : 1288
Age : 46
Localisation : 41
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Sam 19 Avr - 13:27

au pire tu dors dedans
en tout cas demain ,grand moment de vérité????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Sam 19 Avr - 14:21

ça y est la citrouille est sur la cour de ma proprio, verdict demain  lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Sam 19 Avr - 23:48

verdict................... elle démarre  lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louloumasqué

avatar

Masculin Nombre de messages : 1288
Age : 46
Localisation : 41
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Dim 20 Avr - 0:29

bonne nouvelle  cheers cheers !!!!!!
mais tu n'as pas fait grand chose pour ?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Dim 20 Avr - 3:06

bah non révisions et passage au banc  lol! lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Mar 22 Avr - 8:49

bon bah la citrouille a passé 3 jours et 3 nuits dehors elle tout les matins elle a démarrée  geek scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rossi

avatar

Masculin Nombre de messages : 8166
Age : 37
Localisation : Vannes - Bretagne (56)
Date d'inscription : 21/04/2012

MessageSujet: Re: Démarreur ne lance pas   Mar 22 Avr - 8:57

En même temps il fait plus 0°  Rolling Eyes Laughing 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesfousdebarchetta.forumactif.org/
louloumasqué

avatar

Masculin Nombre de messages : 1288
Age : 46
Localisation : 41
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Mar 22 Avr - 12:16

ça y est la citrouille a pris peur a force de côtoyer le médecin elle s'est remis dans le droit chemin  lol!  Laughing 
pourvu que ça dure....... Laughing  Laughing 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rossi

avatar

Masculin Nombre de messages : 8166
Age : 37
Localisation : Vannes - Bretagne (56)
Date d'inscription : 21/04/2012

MessageSujet: Re: Démarreur ne lance pas   Mar 22 Avr - 12:22

lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesfousdebarchetta.forumactif.org/
louloumasqué

avatar

Masculin Nombre de messages : 1288
Age : 46
Localisation : 41
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Mar 22 Avr - 12:42

ou alors c'est les cierges que j'ai mis dimanche pour toi..... Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Mer 23 Avr - 0:07

lol! lol!  merci loulou bon demain rdv quand même pour les bougies de préchauffage ça sera fait après on attendra les matins froid pour voir si ça le fait toujours  scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Jeu 24 Avr - 0:59

bon loulou j'espère que ton cierge fera encore effet! la citrouille est chez le garagiste en espérant qu'ils ne doivent pas déculasser  pale  après basta j'arrête les frais on verra bien l'hiver prochain si elle le fait toujours  lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louloumasqué

avatar

Masculin Nombre de messages : 1288
Age : 46
Localisation : 41
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Jeu 24 Avr - 1:50

ben sérieux j'aurai pas changer les bougies car pour moi ton problème ne dois pas venir de là.Comme tu le dis elle se met en sécurité et je ne pense pas que ceux soit lié.Mais bon on croise les doigts pour toi  Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Jeu 24 Avr - 1:53

oué je doutes que se soit ça aussi mais bon au moins elles seront changées
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Jeu 24 Avr - 9:38

citrouille récupérée, les bougies sont changées, il y en avait une de grillée sur les 4! on verra quand il refait froid ce que ça donne, mon garagiste ne peut pas m'assurer que c'était du à ça on verra bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Dim 4 Mai - 0:33

Evil or Very Mad Evil or Very Mad  la citrouille n'a pas voulu démarrer ce matin nous l'avions laisser dehors pour tester puisqu'ils prévoyaient de basses températures le matin! 6° affiché elle le voyant de préchauffage ne s'allume pas! ensuite j'ai tourné la clé sans attendre et là le préchauffage c'est enclenché et la citrouille a démarrée! grrrr ça m'énerve
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rossi

avatar

Masculin Nombre de messages : 8166
Age : 37
Localisation : Vannes - Bretagne (56)
Date d'inscription : 21/04/2012

MessageSujet: Re: Démarreur ne lance pas   Dim 4 Mai - 1:11

Crying or Very sad 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lesfousdebarchetta.forumactif.org/
StreetCab

avatar

Masculin Nombre de messages : 772
Localisation :
Date d'inscription : 30/12/2013

MessageSujet: Re: Démarreur ne lance pas   Dim 4 Mai - 9:49

Plus de nouvelles de Monster c'est bien dommage il aurais la solution. Personne n'a essayé de la contacter ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doc

avatar

Masculin Nombre de messages : 1012
Age : 58
Localisation : Nid à PT
Date d'inscription : 21/07/2009

MessageSujet: Re: Démarreur ne lance pas   Ven 9 Mai - 13:34

Bonsoir,

Je viens de découvrir et parcourir les 5 pages de ce post :

Le premier constat est qu'il s'agit d'un défaut aléatoire ( rien de précis en fait )

La température extérieure semble ( attention aux préjugés ) avoir son importance.

Les pièces les plus sensibles aux variations de températures sont les plastiques.

Votre problème de démarrage n'est pas lié à des composants mécaniques ( démarreur, lanceur etc... )

Pour preuve l'absence au tableau de bord, d'indication de préchauffage, de voyant rouge....

Les neimans étant sujet à problème sur votre modèle de PT, je tenterais un remplacement de celui-ci.

Beaucoup de plastique dans ces neiman et mécanique très fragile.

Au vu du schéma électrique, j'écarterais la piste d'une sonde.

D'autant que vous n'avez aucun code erreur.

Une bougie de préchauffage grillée sur quatre ne vont pas empêcher votre PT de démarrer.

Monster est en mode LGV......

Rien de plus évasif qu'un défaut aléatoire.......

Bon courage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobo

avatar

Féminin Nombre de messages : 1008
Age : 41
Localisation : France
Date d'inscription : 03/11/2013

MessageSujet: Re: Démarreur ne lance pas   Sam 10 Mai - 3:51

LGV ça veut dire quoi?  scratch 
quelqu'un a une idée du prix d'un changement de neiman?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doc

avatar

Masculin Nombre de messages : 1012
Age : 58
Localisation : Nid à PT
Date d'inscription : 21/07/2009

MessageSujet: Re: Démarreur ne lance pas   Sam 10 Mai - 5:01

LGV = Ligne à Grande Vitesse

Je laisse au Monstre le soin de répondre, je ne veux pas m'initier dans sa vie privée.

Un défaut aléatoire est extrêmement difficile à diagnostiquer pour un non initié du PT ( ou autre véhicule d'ailleurs )

La piste du neiman semble logique au vu de l'historique des défauts inhérents à votre description.

...à suivre.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptjm

avatar

Masculin Nombre de messages : 454
Age : 55
Localisation : centre 18 (cher)
Date d'inscription : 27/07/2012

MessageSujet: Re: Démarreur ne lance pas   Sam 10 Mai - 5:36

salut je viens de lire ton post ,un truc tout bête tu n'aurait pas un relais qui se chargerait en humidité et puisqu'apres en roulant il chauffe il évacue celle-ci (j'ai déjà vu ça au boulot en expertise) et si c'est comme les essences je crois que tu peut inversé tes relais (mais a vérifié avant de la faire quand même) autrement sur un mazout tu doit aussi avoir un relais de tempo de préchauffe ,et déjà tu peut nettoyé tout tes contacts au clean-contact ou autre histoire d'être sûr que ça ne vienne pas d'un tout bête mauvais contact a des fois on ne sait jamais
bonne bricole
jm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doc

avatar

Masculin Nombre de messages : 1012
Age : 58
Localisation : Nid à PT
Date d'inscription : 21/07/2009

MessageSujet: Re: Démarreur ne lance pas   Sam 10 Mai - 8:17

Je ne pencherais pas pour un problème de relais pour la simple raison que l'humidité ne pourrais pas perturber les contacts du relais avec le courant qu'il doit commuter.

S'il s'agissait d'un relais d'une commande numérique ( par-ex ) une résistivité de 500 milliohms serait déjà très problématique.

La commande de tempo du relais de préchauffe s'effectue sur la bobine, les contacts font le reste.

Cela ne représente que mon ressentit personnel concernant la mise en cause du relais.

Il s'agit à 99% d'un problème électrique....mais Z'ou ?........une autre piste :

Peut-être faudrait-il retirer les relais, un à un, et regarder s'il y a des traces d'oxydation sur leurs support de contact ?

Pas facile derrière un PC !


Dernière édition par Doc le Dim 11 Mai - 12:22, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louloumasqué

avatar

Masculin Nombre de messages : 1288
Age : 46
Localisation : 41
Date d'inscription : 08/08/2013

MessageSujet: Re: Démarreur ne lance pas   Sam 10 Mai - 10:46

+1 avec doc je penserai plus au neiman après pour le prix ben comme d'ab!!!pt company,....
comme dits doc panne aléatoire plus sensible par temps froid(va comprendre Charles!....) scratch  scratch 
y pas de défaut car en fait je suis même pas sur qu'il y est un contact au neiman ? Question  ...aprés ça reste mon avis... Rolling Eyes Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doc

avatar

Masculin Nombre de messages : 1012
Age : 58
Localisation : Nid à PT
Date d'inscription : 21/07/2009

MessageSujet: Re: Démarreur ne lance pas   Sam 10 Mai - 12:09

...Et pour votre info, voici le schéma du neiman.



Beaucoup de contacts électrique à gérer...

Le contact n° 3 gère les 4 éléments ( A21, A22, A31, et A41 ) servant au démarrage qui valide le contact n° 4 "démarrage"

bon courage....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Démarreur ne lance pas   

Revenir en haut Aller en bas
 
Démarreur ne lance pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» cable démarreur-batterie
» [1.9i démarrage] Quand je mets le contact, le démarreur ne tourne même pas...
» ZX 550 GPZ démarreur qui bloque
» problèmes de démarreur cosse solenoide fondue 2 fois

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: