FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 PT GT et ratés moteur: je sèche...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
rat_zmot

avatar

Masculin Nombre de messages : 7
Localisation : Créteil (94)
Date d'inscription : 23/05/2014

MessageSujet: PT GT et ratés moteur: je sèche...   Ven 19 Sep - 5:25

Bonjour à tous!

Voilà que les soucis commencent avec le GT

Pour info, c'est donc un PT GT de fin 2003, avec 75000km (dont 45000 à l’éthanol, depuis 3 ans, avec boîtier sans le moindre souci jusque là)

Tout a commencé il y a environ 2 mois... ou plutôt s'est aggravé il y a environ 2 mois.

Depuis quelques temps, lors d'une forte accélération (voie d'insertion, sortie de péage...), j'avais quelques petits à-coups moteur. Cela est allé petit à petit en s'amplifiant jusqu'à des à-coups plus marqués et "détonations" à l'échappement. Jusqu'au jour où le voyant moteur s'allume. L'autodiag me dit "capteur arbre à cames". Pourquoi pas... A noter que les bougies ont été changées il y a environ 2000km. Je passe donc commande aux USA et en profite pour commander d'autres capteurs (on ne sait jamais, et quitte à payer les frais de port...) Je commande donc également le capteur MAP et le capteur de vilebrequin. Entre temps, je tente quand même un nettoyage du capteur AAC et un effacement du défaut à la valise et un changement des câbles de bougies. Le voyant est bien éteint, mais le problème persiste. Le nouveau capteur reçu et monté, le problème demeure... Après tâtonnement, il s'avère que c'est le capteur de température d'air d'admission qui était défectueux... Capteur débranché, la voiture tourne comme une horloge, et re fonctionne comme en 14 (avec le code erreur associé bien entendu). Nouvelle commande aux USA pour ce capteur, le voilà monté et plus de soucis... pendant 1 mois!

En rentrant du travail, à allure réduite, la voiture se met à "brouter" avec de violentes secousses moteur... Je m'arrête en catastrophe, rien de visible sous le capot, pas de check engine allumé. En revanche, ça sent le chaud dans le moteur, et à l'échappement... La jauge de température n'indique rien d'anormal. Je débranche le capteur de température d'air précédemment changé mais ce n'est pas lui en cause. Suite à cela, j'ai un gros "trou" systématique à 2000tr/min.

Après recherches, un ami m'oriente sur la bobine d'allumage. Commandée, et changée... premier essai routier, ça à l'air d'aller, me voilà soulagé! Eh bien non... au bout de quelques kilomètres, rebelote... mais cette fois, ce sont de gros ratés moteurs. Le problème survient uniquement en accélération depuis le ralenti (pas évident d'expliquer ça) Le ralenti en lui-même est stable. En gros, moteur au ralenti, j'accélère (tout doucement, fort... peu importe), le moteur va se "chercher" pendant 5 bonnes secondes, à ratatouiller de partout avant de se stabiliser au bon régime moteur. Une fois stabilisé, ça tourne rond. Limite je me demande si il ne tourne pas sur 3 cylindres pendants de courts instants lors de cette phase...

Dans le doute, je débranche entièrement le boîtier éthanol histoire d'éliminer tout souci de faux contacts dans les connecteurs aux injecteurs (ou défaut du boîtier). Aucun changement... Il me reste environ la moitié du réservoir en E85, que je complète au SP98. Toujours pas de changement...

Le voyant moteur s'est de nouveau rallumé et me renvoie le code "ratés dans plusieurs cylindres"

J'avoue que là je commence à sécher... je ne sais plus par où avancer...

Si encore je connaissais un bon garage de confiance... mais ce n'est pas le cas. Si jamais vous avez une bonne adresse, connaisseur en Chrysler, en région parisienne, je suis preneur!

Auriez vous une petite piste sur laquelle m'envoyer?

A force de lire des tonnes de sujets sur les forums je suis un peu perdu!

Selon vous, est-ce que les éléments ci-dessous pourraient avoir une incidence sur cette panne?
- un catalyseur HS?
- une sonde lambda?
- encore un capteur à la noix?
- panne purement mécanique, dans le moteur?
- une fuite d'air je ne sais trop où? (malgré 10 ans de Chrysler derrière moi, je ne comprend toujours pas leurs ingénieurs qui emploient à outrance des systèmes à dépression d'air... c'est une usine à gaz là-dedans!! des petites conduites d'air de partout! sûrement un ancien plombier ^^)
- pompe à essence / filtre? (pas envie de devoir tomber le réservoir...)
- rapport avec le turbo?

Pour rappel, tout ce qui a été changé suite à cette panne:
- bougies
- câbles de bougies
- bobine d'allumage
- capteur AAC
- capteur MAP (pression absolue admission)
- capteur vilebrequin
- capteur de température air admission
- suppression du boîtier Éthanol E85

 Sans compter l'entretien régulier (vidanges, filtre à air très récent...)

Un test a été effectué en déconnectant le turbo (soufflant dans le vide), le problème demeure.

Merci d'avoir pris le temps de me lire jusque là ! Je ne poste pas souvent mais je me rattrape !

Gérald.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 1763
Age : 35
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Ven 19 Sep - 12:18

La distrubution est recente ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rat_zmot

avatar

Masculin Nombre de messages : 7
Localisation : Créteil (94)
Date d'inscription : 23/05/2014

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Ven 19 Sep - 12:33

Bonsoir, merci pour ta réponse alucard-16 rendeer

La distrib est relativement récente oui, elle a été faite juste avant l'achat (facture à l'appui, véhicule acheté en toute confiance à un membre de ce forum aussi je crois ^^), il y a donc 3 ans et 40000km. La pompe à eau avait été changée en même temps. Tu penserais à un décalage de la distrib?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: PT GT et ratés moteur: je sèche...   Ven 19 Sep - 15:01

Sonde lambda  peut etre  Smile des fois les fils chauffent sondent et court jus donc à vérifier aussi
Revenir en haut Aller en bas
Bonobo1956



Masculin Nombre de messages : 98
Age : 54
Localisation : Chartres (28)
Date d'inscription : 15/09/2007

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Mar 23 Sep - 11:20

Pour moi sonde lambda aussi car c'est le premier truc qui dégage avec un boitier "flexfuel" meme si tu viens de l'enlever la sonde peut etre naze et enlever le boitier maintenant ne changera plus rien le mal est fait.
C'est déjà très bien d'avoir fait autant de borne avec un boitier sans trop de soucis ce devait etre un bon boitier bien réglé mais les réglages bougent dans le temps ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
HotCruiser

avatar

Masculin Nombre de messages : 255
Localisation : sud ouest
Date d'inscription : 22/09/2014

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Mar 23 Sep - 11:45

regarde aussi à la couleur des électrodes des bougies !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
micke88500



Masculin Nombre de messages : 91
Localisation : 88500 mirecourt vosges
Date d'inscription : 09/08/2014

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Mar 23 Sep - 14:05

bonsoir a tous
Notre ami nous dit avoir rouler 45000 km à l'éthanol (bien sur boitier adapter etc...) seulement le boitier étant prévu pour adapter le carburant ,je ne suis pas convaincu que les soupapes apprécient vraiment ce carburant ,j'ai déjà eu connaissance de symptôme similaire a cause de soupape griller et bien entendu le problème survient surtout a chaud. Maintenant sans rentrer dans aucune polémique que ce soit je dit uniquement ceci dans le but d aider car pour moi ca pourrais expliquer qu'il y est post combustion (détonation dont il est question plus haut) problème capteur arbre et odeur de chaud (si il s'agit d'huile brulé)à confirmer bien sur par d'autres avis

a vérifier couleur de l'huile et/ou consommation d'huile
voir aussi la couleur des bougies dans ce cas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ralphael03200

avatar

Masculin Nombre de messages : 3994
Age : 44
Localisation : vichy
Date d'inscription : 02/11/2011

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Mar 23 Sep - 14:42

sonde lambda l ethanol ça n a rien a voir je roule avec sur le pt et le Cayenne no problemo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ralphael03200

avatar

Masculin Nombre de messages : 3994
Age : 44
Localisation : vichy
Date d'inscription : 02/11/2011

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Mar 23 Sep - 14:45

verifie le cata le miens c est cassé et meme symptomes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bonobo1956



Masculin Nombre de messages : 98
Age : 54
Localisation : Chartres (28)
Date d'inscription : 15/09/2007

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Mer 24 Sep - 0:31

Ralphael la sonde lambda influe sur le catalyseur justement et peu le détruire car si elle est defectueuse elle donne un signal trop faible et/ou trop lent au calculateur .
Par conséquent le calculateur enrichit le mélange air/carburant pour assurer la puissance demandé et limité la surchauffe.
Alors ce n'est pas parceque tu pense que toi tu n'a pas eu de probleme avec (ça reste à vérifier car justement comme par hasard ton cata a été détruit) que sur un autre véhicule ce n'est forcément pas ça.
Quel est ton niveau de mécanique pour affirmer tes dire ???
Pour finir je ne veux pas faire un concour de b.... je viens juste donner des pistes, mais quand je vois le nombre d'annerie de pars et d'autres il vaut mieux que je m'abstienne de donner mon avis dorénavant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ralphael03200

avatar

Masculin Nombre de messages : 3994
Age : 44
Localisation : vichy
Date d'inscription : 02/11/2011

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Mer 24 Sep - 2:08

je dis juste que j ai eu le probleme avec les meme symptome et ça venait de la donc c est plus des pistes enfin bref le miens est reparé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rat_zmot

avatar

Masculin Nombre de messages : 7
Localisation : Créteil (94)
Date d'inscription : 23/05/2014

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Mer 24 Sep - 15:18

Bonsoir à tous, et merci pour toutes ces réponses!

Je ne voudrais pas ouvrir un quelconque débat sur l'ethanol... il y a les pours... et les contres. Je fais parti des premiers. Avant de refermer cette parenthèse,  ma précédente chrysler, une stratus 2L, acceptait très bien l'ethanol à 100% et sans boîtier.  Le manuel de la voiture le précisait d'ailleurs. Le manuel du PT y fait allusion également,  mais un peu plus flou: "si le véhicule est adapté" (de mémoire...). Par adapté,  je comprend boîtier... mais ca qu'une question d'interprétation.  Dans le cas d'utilisation d'ethanol, il est préconisé le programme d'entretien avec vidanges tous les 5000km. Bref, fin de la parenthèse,  en espérant que l'ethanol ne soit pas responsable de mes soucis actuels :/

Pour les sondes lambda, je pense continuer sur cette piste... vu le prix sur rockauto, ca serait dommage de s' en priver. J'ai l'impression qu'elles ne sont pas facilement accessible en revanche, je me trompe?

Le catalyseur m'embeterai un peu plus vu le prix, mais bon...

Les soupapes, alors là,  je l'aurais mauvaise... -et ferait mon meaculpa sur l'ethanol ^^- croisons les doigts :/

Je tenterais de démonter et tester les sondes lambda le week-end prochain, l'occasion de faire un tuto peut être Wink

Pour info, la couleur de l'huile tire sur le orange (classique à l'E85, je vidange régulièrement)

Et voici un petit aperçu des bougies lors du dernier changement (ayant donc été utilisées au moins 40000km à 100%d'E85)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 1763
Age : 35
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Mer 24 Sep - 23:17

C'est moi ou l'écartement est énorme ?
Les ratés et l'explosion, la chaleur de l'échappement,  c'est signe d'un soucis de richesse mal contrôlé. Les sondes lambda quand elles meurent ou quand il y a un trou avant le catalyseur, le calculateur tente de continuer les phase de regulation riche/pauvre en o2 afin de faire fonctionner le catalyseur en reduction/oxydation.

Si les sondes sont hs, au bout d'un moment le calculateur doit le voir, et allume le voyant moteur.
Si trou dans l'échappement  (petit), la sonde lambda voit un surplus de O2 donc le calculateur lors de la phase de gaz pauvre en O2, va produire pour la combustion un mélange très très riche en carburant.
Le fonctionnement sous e85 étant déjà très riche en ethanol, peut être que la limite des injecteurs est dépassée. D'où le fait qu'elle refuse les accélérations.

Après, je ne sais pas si le PT est équipé de déphaseurs d'arbre à cames, c'est pour ça que je te parlais de la distribution, une soupape qui ferme mal, ou au mauvais moment (dephaseur HS), et l'explosion ce fait dans l'échappement.
Mais bon si il y avait un calage variable sur PT, il n'y en aurait que sur l'admission, vu l'âge de conception du moteur.

Sur mes vieux moteurs, si l'avance n'est pas bien réglé,  tu as une accélération pourrie ! Vu que sur les moteurs 'modernes' c'est gerer par 2 ou trois capteurs (le point mort haut, le knock knock (celui qui surveille le cliquetis), l'AAC), il faut les tester...

N'hésite pas à aller chez un professionnel,  car malgré le coût sur le moment, il peut surement éviter des coût plus importants que si tu cherche toi même, a tâtons.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
HotCruiser

avatar

Masculin Nombre de messages : 255
Localisation : sud ouest
Date d'inscription : 22/09/2014

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Mer 24 Sep - 23:57

Il est vrai que ça donne l'impression de manquer de richesse !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ralphael03200

avatar

Masculin Nombre de messages : 3994
Age : 44
Localisation : vichy
Date d'inscription : 02/11/2011

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Jeu 25 Sep - 1:54

verifie ton cata regarde juste avant la fixation au colecteur il y 1 tresse sur le miens c est ça qui a laché
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rat_zmot

avatar

Masculin Nombre de messages : 7
Localisation : Créteil (94)
Date d'inscription : 23/05/2014

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Jeu 25 Sep - 14:35

Voilà des pistes très intéressantes! Merci à vous Smile
Ce week end je tente de mettre le bestiau sur le pont histoire d'inspecter tout ca. Si rien de concluant, alors je me dirigerais probablement vers un pro...
Ça fait belle lurette que je n'ai plus mis les pieds dans un garage à cause de leur incompétence très chère payée! Dernières en date justement chez Chrysler pour ma stratus: 360 € pour un cable d'embrayage, après un devis oral annoncé de 240 € (ben oui c'est pas Ttc, faut rajiuter l'essai routier et diverses conneries...) bil1n après 2km pour rentrer chez moi, exploqion de l'embrayage... "ben c'est normal", dixit le chef d'atelier!!! "Le morceau du cable d'embrayge cassé, vous croyez qu'il est parti où? " je vous passe la suite qui ne fût pas très cordiale ^^ bref, depuis, je fais moi même et j'apprend surtout!
Chez Fiat, ils m'ont affirmé eux même ne surtout pas leur emmener en cas de panne, car ils ne "savaient pas faire"! J'ai attendu 2 mois pour avoir une batterie fonctionnelle pour le PT... le temps qu'ils se fassent expliquer que les batteries etaient livrées vides, à remplir d'acide...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
HotCruiser

avatar

Masculin Nombre de messages : 255
Localisation : sud ouest
Date d'inscription : 22/09/2014

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Ven 26 Sep - 0:42

Petit HS pour confirmé la pratique douteuse de certain concessionnaire !

Il y a quelques jour, suite à un débranchement de la batterie, mon autoradio me demande le code; donc mes documents étant en allemand , je demande à la concession Chrysler de La Rochelle( ou je suis client depuis des années), si c'était bien les 4 derniers chiffres du numéro de série de la radio qui faisaient office de code!
Leur réponse a été "NON, pour obtenir le code on vous facture 17€"
Surpris, je n'ai pas voulu de leur service et de colère j'ai entré ces fameux 4 derniers chiffres et bingo c'était bien le code!!!!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bonobo1956



Masculin Nombre de messages : 98
Age : 54
Localisation : Chartres (28)
Date d'inscription : 15/09/2007

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Ven 26 Sep - 1:03

Attention HotCruiser pour le code selon le poste du PT ce n'est pas toujours le cas hélas ! ...
Mais tant mieux que tu n'ai pas eu à débourser 17 roros sur ce coup là !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rikoland

avatar

Masculin Nombre de messages : 5
Age : 50
Localisation : Mont de Marsan
Date d'inscription : 12/09/2011

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Jeu 11 Juin - 16:29

Salut Rat-zmot, salut tout le monde.
Je serai intéressé de savoir si tu as solutionné ton problème car mon Pt présente des symptomes similaires. Une première phase brève de coupure lorsque le moteur atteint sa température de chauffe, environ 5 à 10 min après démarrage, puis une série violente de coupures qui peut durer d'1 à 5 minutes souvent après 1 heure à 1 heure 30 de route ou autoroute sans m'arrêter, après péage ou feu, stop, etc, les coupures interviennent à l'arrêt ou au redémarrage. Pour ne pas caler, je dois garder le moteur très haut dans les tours (4,5 / 5000).
J'ai remplacé sonde lambda, bougies, bobine, rien solutionné.
Le problème est récurent sur des petits trajets, après un arrêt, le redémarrage est difficile, 4 à 5 tentatives nécessaires, puis d'un coup retour à la normale.
Mon garagiste me conseille de chercher dans les connectiques mais je n'ai rien noté de particulier.
Le ralenti est parfait, les montées en régime normales, la conso standard....
Mes connaissances mécaniques sont très limitées et mes finances aussi alors lorsque je lis tous ces posts j'ai un peu le tournis et j'ai l'impression que la panne va me coûter plus cher que la valeur de l'auto.
Merci de me faire savoir si tu as trouvé la panne, en espérant que cela puisse m'aider dans ma recherche.
Bonne soirée à tous. alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MacLand

avatar

Masculin Nombre de messages : 180
Localisation : 28
Date d'inscription : 03/09/2014

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Mer 27 Jan - 11:58

Bonjour

Je relance le sujet est ce que tu as trouvé la solution ?
Merci de ta réponse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rikoland

avatar

Masculin Nombre de messages : 5
Age : 50
Localisation : Mont de Marsan
Date d'inscription : 12/09/2011

MessageSujet: délivrance   Mer 27 Jan - 18:19

Salut tout le monde.
ça y est, tout est rentré dans l'ordre.
Un électricien auto (à Agen) m'a rendu le sourire au volant de mon Pt.
Il a, après analyse poussée, remplacé les capteurs arbre à cames et position papillon et terminé les soucis de coupures moteur.
Pour un total pièces et main d'oeuvre de 480€ tout compris.
En espérant vous aider dans vos recherches.
Amicalement
Riko
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rikoland

avatar

Masculin Nombre de messages : 5
Age : 50
Localisation : Mont de Marsan
Date d'inscription : 12/09/2011

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Jeu 28 Jan - 10:13

pardon, 416€ ttc
dont :
reparamétrage des valeurs : 45€ ht
capteur arbre à came : 79€ ht
capteur position papillon : 105,26€ ht
participation aux frais de port : 14,50€ ht
main d'oeuvre : 103,25€ ht
et bien sur tva : 69,40€

jocolor
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LandoZoor

avatar

Masculin Nombre de messages : 49
Localisation : Besançon (25)
Date d'inscription : 23/01/2016

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Jeu 28 Jan - 11:44

Bon a savoir ce genre de truc   !     .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MacLand

avatar

Masculin Nombre de messages : 180
Localisation : 28
Date d'inscription : 03/09/2014

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Sam 30 Jan - 4:49

oui dès lundi je les commandes avec un faiseau bougie, bougie, bobine et comme ça tranquille pour un bout de temps, du moins je l'espère
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MacLand

avatar

Masculin Nombre de messages : 180
Localisation : 28
Date d'inscription : 03/09/2014

MessageSujet: Re: PT GT et ratés moteur: je sèche...   Sam 30 Jan - 4:50

Par contre Rikoland qu'est ce que tu appel " reparametrage des valeurs " ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: PT GT et ratés moteur: je sèche...   

Revenir en haut Aller en bas
 
PT GT et ratés moteur: je sèche...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» problème raté de moteur ???
» ratés moteur R1200GS
» Ratés moteur (pointeaux)
» [ BMW E30 324td M21 an 1988 ] ratés moteur et pb de combiné
» PT GT et ratés moteur: je sèche...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: