FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 le mien

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
badgermanu



Masculin Nombre de messages : 17
Localisation : moselle
Date d'inscription : 27/09/2014

MessageSujet: le mien    Lun 29 Sep - 9:47

Rappel du premier message :

Ca y est, il est MIEN !!!!! cheers cheers cheers cheers cheers

Année 2001, 2l touring , il a bien roulé sa bosse (170000 kms) mais comme neuf intérieur et extérieur, entretenu par un vrai passionné.
Freinage, pneus , distri, échappement et filtres neuf avec carnet d'entretien.

A moi de prendre soin de ce vieux monsieur !

D'autres photos quand il ne pleuvra plus en Moselle ( si si , ça arrive !)


Revenir en haut Aller en bas
Voir le profil de l'utilisateur

AuteurMessage
badgermanu



Nombre de messages : 17
Date d'inscription : 27/09/2014

MessageSujet: Re: le mien    Mar 27 Jan - 13:11

Merci pour l'info.

Lorsque je "checke" a l'aide de la methode du contact et de la remise a zero du compteur journalier j'ai "no fault" qui s'affiche...
Pourtant le voyant problème moteur reste allumé.   Il n'y a qu'a la valise que le code defaut 253 est détecté.
Toujours a la valise mon mécano le réinitialise mais il revient quelques kilomètres après.

Sinon le cruiser tourne très bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lud



Nombre de messages : 1286
Date d'inscription : 12/08/2014

MessageSujet: Re: le mien    Mar 27 Jan - 13:57

Ok donc si c'est a la valise la signification du code n'est sûrement pas la meme que celui énuméré au dessus je pense. Si avec la manip tu as no fault ou done c'est qu'il n'y a pas d'erreurs. J'ai mon voyant check qui reste allumé aussi et rien a faire mais mon pt tourne rond aussi. Essaie de debrancher ta batterie et de faire toucher tes fils + et - pendant 2 minutes je crois que sur certains ca peux fonctionner moi j'ai fais, il s'est eteint mais revenu. Attention a ton autoradio si tu debranche fais en sorte d'avoir ton code ( si d'origine )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
badgermanu



Nombre de messages : 17
Date d'inscription : 27/09/2014

MessageSujet: Re: le mien    Mar 27 Jan - 14:04

Trop tard pour le code de l'autoradio, je me suis deja fait avoir ! Sad

J' essaierai la manip des fils dès que possible.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptjm



Nombre de messages : 454
Date d'inscription : 27/07/2012

MessageSujet: Re: le mien    Dim 1 Fév - 11:36

Salut ,je te met un lien pour les codes erreurs
http://www.ptcruiserlinks.com/forum/general-turbo-discussions/14334-error-code-list.html

jm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
badgermanu



Nombre de messages : 17
Date d'inscription : 27/09/2014

MessageSujet: Re: le mien    Dim 1 Fév - 14:05

Merci.
J'étais déjà tombé sur cette liste.

Mon cruiser roule toujours bien même sous la neige!
Et toujours "no fault" en auto-diagnostique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
badgermanu



Nombre de messages : 17
Date d'inscription : 27/09/2014

MessageSujet: Re: le mien    Lun 2 Fév - 10:52

J'ai lu a peu près tout les sujets sur le demontage de la console centrale car je me suis auto-condamné a changer d'autoradio et je n'ai pas trouvé de réponse...

Tant que j'y suis comme l'eclairage d'un bouton de lève-vitre et celui de l'essuie-glace arrière ne fonctionne plus je voudrais y remedier par la même occasion. C'est faisable ? Il y a t-il une ampoule ou c'est tout le bouton.

Et (SURTOUT) quelles sont les erreurs a eviter quand on demonte la console quand on a deux mains gauches...
c'est fragile cette bestiole?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lud



Nombre de messages : 1286
Date d'inscription : 12/08/2014

MessageSujet: Re: le mien    Lun 2 Fév - 11:23

salut, pour ton code autoradio regarde là :
http://www.radiocode.ivgsoft.com/radiocode.php?CHRYSLER&MK=8

peut être trouvera-tu ton bonheur.
a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lud



Nombre de messages : 1286
Date d'inscription : 12/08/2014

MessageSujet: Re: le mien    Lun 2 Fév - 11:42

pour ton soucis d'éclairage, un ancien post sur le fofo t'aidera peut être :
http://lesfousdeptcruiser.grafbb.com/t474-eclairage-tableau-de-bord-et-console-centrale?highlight=demonter+console+centrale
a voir
a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
badgermanu



Nombre de messages : 17
Date d'inscription : 27/09/2014

MessageSujet: Re: le mien    Lun 2 Fév - 12:15

Pour l'auto radio c'est trop tard, j'ai deja commande l'aptateur sur ebay .J'aimais bien l' integration de celui d'origine mais l'usb me manquait un peu quand meme.

Dommage que je ne puisse pas voir les photos pour les ampoules
Je récapitule si j'ai bien suivi , il faut des leds t4 et des w5w  pas obligatoirement en bleu car c'est les boutons qui font la couleur.


Sinon autre chose qui n'a rien a voir
En farfouillant sur internet j'ai repéré ça:


Plusieurs couleurs dispo , gris, noir, simili bois...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lud

avatar

Masculin Nombre de messages : 1286
Age : 35
Localisation : 28
Date d'inscription : 12/08/2014

MessageSujet: Re: le mien    Lun 2 Fév - 12:38

T'es pas obligé de mettre leds par contre comme tu veux. Sinon essai la section rechercher du forum peut être trouvera tu un post sur les ref d'ampoules pour tableau de bord
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
badgermanu



Masculin Nombre de messages : 17
Localisation : moselle
Date d'inscription : 27/09/2014

MessageSujet: Re: le mien    Ven 5 Juin - 8:10

Un peu de tunninge forcé..

J'ai retrouvé mon pt avec un feu cassé sur un parking (sans laisser de coordonnées bien sur !  pig  pig ).

Achat sur ebay pas trop cher et avec les ampoules "chrome/orange" fournies,  mais je n’étais pas convaincu de l’esthétique finale n'étant pas adepte du tunning .
Finalement je suis bien content du resultat



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 1774
Age : 35
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: le mien    Ven 5 Juin - 9:11

Il est sympa ce feux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yannick85

avatar

Masculin Nombre de messages : 523
Age : 61
Localisation : La RocheSur Yon
Date d'inscription : 02/01/2015

MessageSujet: Re: le mien    Ven 5 Juin - 10:45

Sympa le feux, il va bien avec le gris !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
badgermanu



Masculin Nombre de messages : 17
Localisation : moselle
Date d'inscription : 27/09/2014

MessageSujet: Re: le mien    Ven 5 Juin - 10:57

Pour 89 roros les deux (avec ampoules) je suis plutôt content.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: le mien    

Revenir en haut Aller en bas
 
le mien
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» les mien
» Ca y est il est mien
» A y est ! J'ai mon mien :))
» le mien est noir !
» Mon mien a moi...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT PHOTOS :: MON PT CRUISER-
Sauter vers: