FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 probleme pompede gavage crd ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: probleme pompede gavage crd ?   Mer 1 Avr - 6:46

Salut voila je vient d'acheter une PT crd route 66 150 ch il y'a quelque semaine et après avoir commencé quelque travaux notamment sur les injecteur (remplacement des joints)
la voiture ne démarre plus depuis 3 semaine j'ai lu plein de truc sur le forum et essayé divers méthode
je précise que lors du premier essaie de démarrage la batterie était très faible Question  

les vérifications deja effectuer :batterie recharger,connexion électrique vérifier,dépose et vérification de la pompe de gavage OK.etc.... RIEN..... Question Question elle ne veut rien savoir No
Toutefois après quelque recherche le boitier ECM et les RELAIS pourrait faire partie des coupables
car la pompe n’envoie pas de gasoil aux filtre et les injecteur ne sont pas en pression
de plus pas de jus sur la pompe pourtant elle fonctionne (tester déposer)


diagnostique


pourriez vous m’aiguiller svp car là je sèche un peut et vais devoir passé par CHRYSLER(fiat) et ça risque de me couté un bras affraid

Aussi je ne trouve pas le manuel phase2 si quelqu'un là je suis preneur
merci d'avance afro
Revenir en haut Aller en bas
lud

avatar

Masculin Nombre de messages : 1286
Age : 35
Localisation : 28
Date d'inscription : 12/08/2014

MessageSujet: Re: probleme pompede gavage crd ?   Mer 1 Avr - 8:59

salut,
as-tu essayé la manip pour avoir éventuellement des codes erreurs qui pourraient t'aiguiller ??
a+
Ludo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: probleme pompede gavage crd ?   Jeu 2 Avr - 5:45

@lud a écrit:
salut,
as-tu essayé la manip pour avoir éventuellement des codes erreurs qui pourraient t'aiguiller ??
a+
Ludo

justement j'ai réessayer plusieurs fois je n'y arrive pas cyclops et je ne trouve pas trop d'info sur les phase 2 Rolling Eyes
Revenir en haut Aller en bas
lud

avatar

Masculin Nombre de messages : 1286
Age : 35
Localisation : 28
Date d'inscription : 12/08/2014

MessageSujet: Re: probleme pompede gavage crd ?   Jeu 2 Avr - 10:35

salut,
il y a 2 manip différentes :
l'une consiste à tourner la clé avant le démarrage tout en appuyant sur le bouton de remise à zéro des kms
et l'autre solution demande à mettre le contact et l'éteindre 5 fois de suite en 5 secondes ( maintenir le bouton derrière la clé avec l'autre main )
sur certains modèles il me semble que la deuxième manip demande parfois à s'y reprendre 3 fois.
sur les miens ( phase 1 ) c'est la première manip qui fonctionne.
essai de persévérer, je suis sûre que tu finira par y arriver
bon courage et tiens nous au jus
a+
Ludo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: probleme pompede gavage crd ?   Dim 5 Avr - 18:19

@lud a écrit:
salut,
il y a 2 manip différentes :
l'une consiste à tourner la clé avant le démarrage tout en appuyant sur le bouton de remise à zéro des kms
et l'autre solution demande à mettre le contact et l'éteindre 5 fois de suite en 5 secondes ( maintenir le bouton derrière la clé avec l'autre main )
sur certains modèles il me semble que la deuxième manip demande parfois à s'y reprendre 3 fois.
sur les miens ( phase 1 ) c'est la première manip qui fonctionne.
essai de persévérer, je suis sûre que tu finira par y arriver
bon courage et tiens nous au jus
a+
Ludo

merci pour ta réponse Wink  j'ai essayé les deux manip sans résultât pour l'instant....
De toute façon elle est aux garage maintenant Rolling Eyes
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme pompede gavage crd ?   Lun 27 Avr - 8:26

salut a tous après quelque réparations : pompe hp neuve et vérification de toute la ligne depuis le réservoir qui à était déposé vérification et nettoyages des injecteurs+ remplacement des joints... nettoyage de la vanne egr
Depuis.... une petite amélioration :elle démarre aux start pilot Rolling Eyes  elle roule très bien bien une fois démarré,mais toujours le même soucie aux redémarrage Question
j'ai detecter une prise d'aire à la base de l'injecteur n4 renvoyé aux garage j’attends la suite...
compliqué la PT....Crying or Very sad
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme pompede gavage crd ?   Dim 14 Juin - 8:10

En finalité la PT et réparer le problème venez de la pompe de gavage qui n’était pas assez alimentait cheers
il faut quelle soit à 12 ou 14v pour démarré et la ça descendait à un 1 volt donc tout le reste et hors de cause ça devait être ou le boitier électronique ou un relais qui à du lâché...
un câblage direct avec porte fusible depuis le boitier principale à fusible à résolu le problème cheers
après avoir vérifier tout le câblage et sans manuelle phase 2 c'etait le mieux à faire.
             Donc : pompe hp neuve
                       nettoyage et vérification réservoir
                       nettoyage vanne EGR
                       nettoyage ultra son des injecteur + joint neuf
                       colmatage fissure du carter avec un super produit Loctite

ps: attention en voulant décalaminer avec un tournevis plat j'ai malencontreusement fissurer le cache culbu Rolling Eyes  d’où la réparation certes très facile et efficace grâce une soudure a froid
LOCTITE ALU

résultat : PT cruiser route 66 150 ch en grande forme, une fusée Wink  vu tout les travaux...
@+ Murat
Revenir en haut Aller en bas
Gustave

avatar

Masculin Nombre de messages : 439
Age : 53
Localisation : 60 Neuilly en Thelle
Date d'inscription : 15/03/2015

MessageSujet: Re: probleme pompede gavage crd ?   Dim 5 Juin - 2:51

Bonjour à tous,

Cette fameuse pompe de gavage est-elle facile d'accès?
Je me pose des questions quant à cette dernière. Je m'explique:
Quand je mets ma batterie en charge et que je tourne la clé de contact juste
avant de lancer le démarreur, tous les voyants allumés, j'entends cette fameuse
pompe grogner. Ce que je constate surtout c'est que ma batterie chute vers les
11 volts et que le chargeur du mal à faire remonter la puissance jusqu'à 12.8 v.

Merci d'avance pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gustave

avatar

Masculin Nombre de messages : 439
Age : 53
Localisation : 60 Neuilly en Thelle
Date d'inscription : 15/03/2015

MessageSujet: Re: probleme pompede gavage crd ?   Dim 5 Juin - 11:15

En fait ce n'est peut-être pas la pompe. Il suffit de tourner la clé de contact sur la position
accessoires pour que la tension baisse. C'est encore pire quand je mets l'autoradio, ou les lèves
vitres, où les warning par exemple....
Mon chargeur qui détecte les anomalies quand il charge s'est même mis en une fois en défaut.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 1761
Age : 35
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: probleme pompede gavage crd ?   Dim 5 Juin - 11:25

Batterie ou un problème de cosses ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gustave

avatar

Masculin Nombre de messages : 439
Age : 53
Localisation : 60 Neuilly en Thelle
Date d'inscription : 15/03/2015

MessageSujet: Re: probleme pompede gavage crd ?   Dim 5 Juin - 11:27

Cosses? Cosses de batterie?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gustave

avatar

Masculin Nombre de messages : 439
Age : 53
Localisation : 60 Neuilly en Thelle
Date d'inscription : 15/03/2015

MessageSujet: Re: probleme pompede gavage crd ?   Dim 5 Juin - 11:35

Je trouve que ça tire beaucoup quand même. Même quand je laisse la batterie en charge sans
aucun élément qui puisse tirer dessus, le chargeur se remet toujours en charge. La charge descend
toujours sous les 12.7 volts. Il ne reste que quelques secondes en mode "FLOW", ce qui correspond
à entrtien. Mais tu as raison, peut-^tre que la batterie est bien morte.
J'ai une batterie neuve, mais je veux être sur que rien ne va me la tuer avant de la mettre en place.
Pt noir, la bible Smile , pense cela aussi je crois.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crapaud_de_compet

avatar

Masculin Nombre de messages : 787
Age : 44
Localisation : vimoutiers
Date d'inscription : 03/03/2014

MessageSujet: Re: probleme pompede gavage crd ?   Dim 5 Juin - 12:00

Tu débranche ta batterie avant de la mettre en charge ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gustave

avatar

Masculin Nombre de messages : 439
Age : 53
Localisation : 60 Neuilly en Thelle
Date d'inscription : 15/03/2015

MessageSujet: Re: probleme pompede gavage crd ?   Dim 5 Juin - 12:16

Non je ne la débranche pas. Le chargeur est prévu pour cela.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme pompede gavage crd ?   

Revenir en haut Aller en bas
 
probleme pompede gavage crd ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme pompede gavage crd ?
» [résolu]Demarrage et arret difficile
» [ BMW E90 320d M47N2 an 2005 ] demarre pas suite changement turbo
» [ VW New Beetle 1.9 TDI an 2002 ] probleme electrique sur pompe de gavage (Resolu)
» [ BMW E30 324 td an 1990 ] probleme gavage circuit de gasoil (resolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: