FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 Mega problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nico64



Masculin Nombre de messages : 44
Age : 42
Localisation : biscarrosse
Date d'inscription : 12/12/2013

MessageSujet: Mega problème électrique   Dim 18 Oct - 6:16

Bonjour
J'ai eu un gros soucis électrique qui a failli faire brûler le pt...
Explications: je démarre le pt, le fait chauffer un peu et tout à coup, une fumée s'échappe du capot. C'était le fil d'alimentation qui était en train de cramer.
Extinction du véhicule, je débranché le - de la batterie et regarde les dégâts. Un des câbles d'alimentation, avant le relais fixé sur le tablier est complètement brûlé et d'ailleurs sectionné. Enfin bref,sans une réactivité j'aurai pu grillé avec le pt.
Je voulais savoir si quelqu'un a déjà eu cette panne, et d'où ça pourrait provenir (alternateur, régulateur,...)
Elle est chez le garagiste, il va obligatoirement revoir le câble, le faisceau,...
Je pense qu'il va me mettre une sale douille...
Merci de vos infos.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptnoir

avatar

Masculin Nombre de messages : 1666
Age : 44
Localisation : Chateau sur epte (27)
Date d'inscription : 13/05/2009

MessageSujet: Re: Mega problème électrique   Dim 18 Oct - 7:14

oui certains ont perdu leur pt comme ça
Fait une recherche sur le forum de mémoire c'est un souci d'alternateur qui donne trop de courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ptnoir.spaces.live.com/
panhardiste



Masculin Nombre de messages : 117
Age : 69
Localisation : 87500 coussac-bonneval
Date d'inscription : 24/10/2013

MessageSujet: Re: Mega problème électrique   Dim 18 Oct - 8:11

bonjour a tous......un diesel ? je suppose..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico64



Masculin Nombre de messages : 44
Age : 42
Localisation : biscarrosse
Date d'inscription : 12/12/2013

MessageSujet: Re: Mega problème électrique   Lun 19 Oct - 10:33

Oui. C'est un 2,2 crd de 2000. Je fais une recherche sur le forum mais si quelqu'un lit le poste et peut mettre le lien, ce sera super sympa. Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
panhardiste



Masculin Nombre de messages : 117
Age : 69
Localisation : 87500 coussac-bonneval
Date d'inscription : 24/10/2013

MessageSujet: Re: Mega problème électrique   Lun 19 Oct - 11:17

bonsoir.....j'ai recherche mais je n' ai pas trouvè trace de ce post quoi qu'il en soit le fil qui a brulè; 1 gros fil rouge qui part du jumpstart et va dans le faisceau electrique quand on enléve l' isolant plastique on s"aperçois que ce fil est a part du faisceau et va se connecter a une grosse broche noire en plastic et c' est cette broche la cause du probleme mauvais contact surtout que cette broche alimente 3 bougies de rechauffage du circuit eau ......il faut couper cette broche a condition que du cote de la broche les fils qui entrent dans l' habitacle ne soit pas endommages repere les fls souder des cosses rondes etfixer fil par fil avec vis ..rondelles eventail et écrous bien serrer et bien isoler chaque fil ainsi assemblè et depuis 2 ans plus de probleme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptnoir

avatar

Masculin Nombre de messages : 1666
Age : 44
Localisation : Chateau sur epte (27)
Date d'inscription : 13/05/2009

MessageSujet: Re: Mega problème électrique   Lun 19 Oct - 11:57

alimentation qui brule

Oui je sais :-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ptnoir.spaces.live.com/
nico64



Masculin Nombre de messages : 44
Age : 42
Localisation : biscarrosse
Date d'inscription : 12/12/2013

MessageSujet: Re: Mega problème électrique   Sam 24 Oct - 23:22

Ok. Merci de l'info.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico64



Masculin Nombre de messages : 44
Age : 42
Localisation : biscarrosse
Date d'inscription : 12/12/2013

MessageSujet: Re: Mega problème électrique   Sam 24 Oct - 23:49

J'ai disséqué tous les posts sur le sujet. Pour areandger le tout, je suis en déplacement, le pt est au garage. Avec ce qui a été dit sur le sujet et si le garagiste tourne en rond sur l'affaire, je pourrai peut être le diriger. Il me reste juste quelque chose qui m'effraie un peu: le coût...
Par hasard, je suis de biscarrosse, j'ai vu tourner quelques pt dans le coin, le propriétaire d'un serait il sur le forum?
Salut à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico64



Masculin Nombre de messages : 44
Age : 42
Localisation : biscarrosse
Date d'inscription : 12/12/2013

MessageSujet: Re: Mega problème électrique   Lun 18 Jan - 1:13

Salut tout le monde
Je vous raconte tout.
Après changement du faisceau (pour la modique somme de 750€, mise en place
comprise, quand même...), j'ai roulé
300kms à tout casser et la prise noire a
recramé. Retour chez le garagiste que
j'ai envoyé sur le post car il était un peu
dans le flou.
Il est donc allé voir du côté des bougies de préchauff (d'ailleurs, certains parlent
de bougies de réchauff qui
continueraient à chauffer jusqu'à 5 mn
après le démarrage. Où sont elles si ce
n'est les mêmes que les premières?).
Bon enfin, les 4 bougies sont hs et
grippées dans la culasse. Impossible
de les démonter même avec sa
machine miracle (qui n'est pas si
miraculeuse que ça en fin de compte...)
Le risque n'étant pas des moindres
puisque c'est la casse dans la culasse.
Qu'à celà ne tienne, qu'il les laisse, on
est pas dans une région froide.
Bon, cette prise noire: comme elle était
grillée et plus rien à faire avec sauf
recommander un faisceau, re 2
semaines d'immobilisatiin du pt.... Je lui ai demandé de couper la prise et de mettre des cosses pour réunir les fils en direct.
Donc je tourne comme ça. Et vous savez quoi, il m'a fait payer 70€ pour ça!!!! (6 cosses et quelques minutes
pour essayer de démonter des
bougies...) D'ailleurs, j'en profite pour
prévenir d'autres ptistes de ne pas aller
dans ce garage et pour ne pas citer le
nom, le voici en charade
1) c'est le nom usuel que tout le monde
donne pour dire véhicule.
2) c'est le numéro du département des
landes
Tout ça pour la somme des 820€ ( pas mal pour un salaire de 850 par mois...)
Et le meilleur, c'est que le problème persiste. En levant le capot, je me suis aperçu qu'une des cosses avait eu chaud. C'est le b....l.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
panhardiste



Masculin Nombre de messages : 117
Age : 69
Localisation : 87500 coussac-bonneval
Date d'inscription : 24/10/2013

MessageSujet: Re: Mega problème électrique   Lun 18 Jan - 4:11

il y a bien 4 bougies de prèchauffage moteur sur la culasse et en plus 3 autres bougies de rechauffage du circuit d'eau ; elles sont placèes sous le boitier du filtre a air.... d' une part il faut contoler que ces bougies ne sont pas en court circuit de plus verifier que l'ensemble de fixation des fils sur le jumstart soit nikel ( écrous oxydes par l' effet de chauffe charbonnage ) de plus essai tres rapide du contrôle du debit de charge de l'alternateur 13 volts5 gros fil rouge borne jumpstart...... pour demonter les bougies de prechauffage sur la culasse 1er faire chauffer le moteur quand le moteur est a tempèrature le stopper 2 vaporiser la base des bougies w40 laisser poser renouveler l'opèration plusieurs jours de suite et apres cela quand le moteur est chaud essayè de devisser les bougies de prechauffage ne pas hesiter de faire des aller - retour ( serrer desserer sans s'affoler )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico64



Masculin Nombre de messages : 44
Age : 42
Localisation : biscarrosse
Date d'inscription : 12/12/2013

MessageSujet: Re: Mega problème électrique   Lun 18 Jan - 4:55

Ok. Merci pour tes conseils. Comle je suis novice en la matière, comment contrôles tu si les bougies sont en court circuit?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ge13

avatar

Masculin Nombre de messages : 43
Age : 57
Localisation : marseille
Date d'inscription : 28/12/2012

MessageSujet: Re: Mega problème électrique   Mar 19 Jan - 10:14

Salut à toi. Je vis à Marseille, mais suis d' URT. Autant dire que je suis sensible à ta detresse.
Pour ma part, 2.2 CRD de 2003 avec 185000 kms. J'entretiens beaucoup moi même et utilise les Tutos des membres du forum quand j'ai peur d'en faire une, et c'est souvent très utile ! Merci les gars !
Donc même problème que toi il y a 2 mois. Diagnostic. Alternateur défaillant, donc mauvaise gestion du régulateur. Cela fait cramer les cables dessous le Jump Start. Solution : Soit faire réparer ton alternateur Bosch d'origine +/- 360 € dans un centre Bosch et une immobilisation de véhicule! Soit commander un alternateur sur Ebay entre 280 et 330 e livraison comprise selon le modèle.
Attention soit très prudent pour les références, Pour ma part et après une erreur sur la broche de raccordement, j'ai commandé sur lien ci-dessous délai 4 jours.
http://www.ebay.fr/itm/Alternateur-150A-Chrysler-PT-Cruiser-2-2-CRD-Diesel-NEUF-0124615018-0124615032-/321471397274?hash=item4ad9303d9a:g:nu4AAOxyyq5TOtV-#ht_1151wt_900si
Bon ensuite, dans la mesure ou il faut tout démonter devant pour accéder à l'alternateur ( pas compliqué mais long) tu refais ton faisceau de 3 câbles qui part sous le Jump. Pour ma part j'ai bien coupé parce que ça avait bien fondu dans les gaines. Rallonge le tout avec un câble de démarrage (rouge c'est raccord !) récupéré ou acheté et fait de belles soudures à l'étain protégées par des gaines thermorétractables ( rouge c'est toujours raccord !) Travail propre et pérenne ! Tout marche nickel. Par contre fais le vite, parce que l'alternateur ne va pas tarder à lacher, et il va falloir que tu rajoute une batterie à 230 €. Je trouve que tu as déjà sorti assez de sous pour pas grand chose.
Je ne dis pas que j'ai raison à 100 % mais c'est un problème récurrent sur le 2.2 crd. Je crois que la moitié des propriétaires de ce modéle ont connu ça ! Bonne route, n'hésite pas à poser des questions. Cherche FIL CRAME AU JUMP START et tu trouveras quelques réponses. Bye Bye.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico64



Masculin Nombre de messages : 44
Age : 42
Localisation : biscarrosse
Date d'inscription : 12/12/2013

MessageSujet: Re: Mega problème électrique   Jeu 21 Jan - 10:05

Merci ge13
Le garagiste a contrôlé l'alternateur, il n'a pas décelé de malfonction...
Pour le contrôler, car ma confiance envers ce garagiste s'est salement
ébréchée, je fais comment?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ge13

avatar

Masculin Nombre de messages : 43
Age : 57
Localisation : marseille
Date d'inscription : 28/12/2012

MessageSujet: Re: Mega problème électrique   Jeu 21 Jan - 12:21

Avant de lâcher, l'alternateur ( le mien en tout cas ) avait un fonctionnement aléatoire, selon mes besoins électriques (clim bouchon trajet longs à vitesse soutenue etc C'est dans ces moments là (dixit mon voisin mécanicien Honda qui m'a bien conseillé)que l'alternateur régule mal et renvoie des charges de jus trop importantes. Il faut le faire vérifier chez un mécanicien auto ou dans un centre Bosch si le tien est d'origine. Mais apparemment dans% des cas, et sous réserve que tu n'aies pas de soucis majeur ailleurs, c'est de l'alternateur que ça vient et des câbles grillés qu'il faut refaire. Mais contrôle sérieux à faire en tout cas, l'électricité auto reste une spécialité professionnelle alors soit vigilant, mais réactif. Bonne soirée à toi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico64



Masculin Nombre de messages : 44
Age : 42
Localisation : biscarrosse
Date d'inscription : 12/12/2013

MessageSujet: Re: Mega problème électrique   Jeu 21 Jan - 13:44

Merci. Je vais faire en conséquence.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico64



Masculin Nombre de messages : 44
Age : 42
Localisation : biscarrosse
Date d'inscription : 12/12/2013

MessageSujet: Re: Mega problème électrique   Jeu 21 Jan - 15:33

Apparement, ce serait un problème récurant sur le pt cruiser?
Le mien est un crd de 2002, ne serai ce que ce modèle qui est concerné?
J'ai 209 000kms, si chrysler a reconnu ce problème et rappelé ses véhicules, pensez vous que le mien puisse être pris en charge?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico64



Masculin Nombre de messages : 44
Age : 42
Localisation : biscarrosse
Date d'inscription : 12/12/2013

MessageSujet: Re: Mega problème électrique   Dim 24 Jan - 2:49

Salut. Je reviens à la charge...
J'ai testé mon alternateur, pendant plusieurs minutes, en plusieurs fois (mode ralenti, accéléré, avec chauffage,...).Il redonne la charge qu'il
faut.
Sur la broche noire, arrive trois cables. 1 bleu à petite section et 2 câbles à grosse section gaînés en rouge avec un trait blanc. L'un deux porte la mention 'RDLB'. C'est celui la qui crame. Quelqu'un pourrait il me dire où va ce cable dans le moteur?
J'essaie de vous mettre une photo mais d'un vieux smartphone, je pense que ça
Va être compliqué.
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico64



Masculin Nombre de messages : 44
Age : 42
Localisation : biscarrosse
Date d'inscription : 12/12/2013

MessageSujet: Re: Mega problème électrique   Dim 24 Jan - 2:53

Pas de photo...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mega problème électrique   

Revenir en haut Aller en bas
 
Mega problème électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème électrique (le mal du XTE)....
» problème électrique.
» gros problème électrique sur ma moto (calage intempestif a l'arrèt...)
» Problème électrique vr6
» [e34 520i an 92] problème électrique (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: