FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
boggle42



Masculin Nombre de messages : 19
Localisation : saint etienne
Date d'inscription : 29/10/2015

MessageSujet: ne démarre pas   Jeu 5 Nov - 10:12

Rappel du premier message :

bonjour,je viens d'acquérir un Pt Cruiser en panne, je n'arrive pas à le faire démarrer, j'ai changé démarreur, alternateur, batterie et contacteur de Neiman. Voilà ce qui se passe : je mets la clé dans le contact, tout s'allume et lorsque je la tourne, rien ne se passe. reste le petit point rouge au milieu du cadran allumé. Merci de m'aider car je suis dans l'impasse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur

AuteurMessage
ptnoir



Nombre de messages : 1694
Date d'inscription : 13/05/2009

MessageSujet: Re: ne démarre pas   Lun 9 Nov - 12:29

Il est de quelle année ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ptnoir.spaces.live.com/
lud



Nombre de messages : 1286
Date d'inscription : 12/08/2014

MessageSujet: Re: ne démarre pas   Lun 9 Nov - 12:30

essaie autrement en laissant appuyé le bouton de remise à zéro du compteur kilométrique et de tourner la clé jusqu'à run sans démarrer et laisse le pt faire du vas voir défiler les chiffres de 1 à 9 les aiguilles faire un check et voir si tu obtiens un code ou plusieurs à la fin.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lud



Nombre de messages : 1286
Date d'inscription : 12/08/2014

MessageSujet: Re: ne démarre pas   Lun 9 Nov - 12:31

salut Franck il est de 2003 son pt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boggle42



Nombre de messages : 19
Date d'inscription : 29/10/2015

MessageSujet: Re: ne démarre pas   Lun 9 Nov - 12:40

en appuyant sur la remise a zero il y a FL008
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptnoir



Nombre de messages : 1694
Date d'inscription : 13/05/2009

MessageSujet: Re: ne démarre pas   Lun 9 Nov - 12:57

FL ne sont pas de codes pour les défauts, retente le coup le code défaut commence par P uniquement
sinon faudrait voir avoir un garage équipé OBD pour lecture large spectre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ptnoir.spaces.live.com/
boggle42



Nombre de messages : 19
Date d'inscription : 29/10/2015

MessageSujet: Re: ne démarre pas   Lun 9 Nov - 13:00

merci pour ce soir mais je n y arrive pas,

demain est un autre jour,
bonsoir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptnoir



Nombre de messages : 1694
Date d'inscription : 13/05/2009

MessageSujet: Re: ne démarre pas   Lun 9 Nov - 13:01

Pour le test code fait plutôt
ON OFF ON OFF ON sur 5 secondes
Sur un 2003 ça devrait donner
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ptnoir.spaces.live.com/
lud



Nombre de messages : 1286
Date d'inscription : 12/08/2014

MessageSujet: Re: ne démarre pas   Lun 9 Nov - 13:58

oui c'est ce que j'ai dis plus haut, bizarre normalement ça devrai fonctionner
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boggle42



Nombre de messages : 19
Date d'inscription : 29/10/2015

MessageSujet: Re: ne démarre pas   Mar 10 Nov - 11:58

Bonsoir les amis,je suis désoler mais j ai tous essayé et je ne parviens pas a avoir le résultat espéré.


toujours est il que mon probleme est que mon antidemarrage reste en fonction .

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crapaud_de_compet

avatar

Masculin Nombre de messages : 894
Age : 44
Localisation : vimoutiers
Date d'inscription : 03/03/2014

MessageSujet: Re: ne démarre pas   Mar 10 Nov - 12:11

Salut
Il te faudrait une interface odb2, ça permettrait d'en savoir plus.
Tu peux en trouver pour une vingtaine d'euros sur la Bay.
Autre chose: le moteur tourne mais ne démarre pas ou il n'essaye même pas de tourner ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boggle42



Masculin Nombre de messages : 19
Localisation : saint etienne
Date d'inscription : 29/10/2015

MessageSujet: Re: ne démarre pas   Mar 10 Nov - 12:14

salut crapaud,le moteur ne tourne pas et le voyant (le point rouge) reste allumé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lud

avatar

Masculin Nombre de messages : 1286
Age : 36
Localisation : 28
Date d'inscription : 12/08/2014

MessageSujet: Re: ne démarre pas   Mar 10 Nov - 13:11

salut,
as-tu inversé les 2 relais comme je t'ai dis ? c'est rapide et facile a vérifier si c'est ton relais du démarreur qui serai en cause, enfin c'est une hypothèse mais à vérifier tout de même, un pote à eu cette mésaventure en cherchant partout et en oubliant de vérifier ce relais .
ensuite tu nous dit que tu as remplacé ton contacteur de neiman, alors tu as sans doute démonté les 3 parties de ton neiman, la pièce du milieu était comment ? tu peux toujours re démonter et vérifier cette pièce


vérifie déjà tout ce qu'on te demande ça nous permettra d'éliminer certaines choses.

ton point rouge qui reste allumé ne signifie pas que c'est ton anti démarrage qui est en cause, le mien est resté allumé quand la pièce du neiman était cassée, et c'est aussi le même cas si le relais du démarreur est HS

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lud

avatar

Masculin Nombre de messages : 1286
Age : 36
Localisation : 28
Date d'inscription : 12/08/2014

MessageSujet: Re: ne démarre pas   Mar 10 Nov - 13:13

et tu peux aussi suivre le conseil de crapaud en trouvant un lecteur odb2 pour une misère sur Ebay
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crapaud_de_compet

avatar

Masculin Nombre de messages : 894
Age : 44
Localisation : vimoutiers
Date d'inscription : 03/03/2014

MessageSujet: Re: ne démarre pas   Mer 11 Nov - 0:20

Heu, question c.n mais ça peut pas être le capteur de la pédale d'embrayage qui déconne ?
Tu n'oublie pas de débrayer quand tu démarre ?
Je sais, ça paraît idiot comme question mais des fois on passe à côté des choses simples...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boggle42



Masculin Nombre de messages : 19
Localisation : saint etienne
Date d'inscription : 29/10/2015

MessageSujet: Re: ne démarre pas   Mer 11 Nov - 9:21

bonjour les amis,

j ai deja inversé les 2 relais,oui j ai changé le contacteur de neiman et la piece du milieu etait normal

je débraye bien au moment de démarrer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lud

avatar

Masculin Nombre de messages : 1286
Age : 36
Localisation : 28
Date d'inscription : 12/08/2014

MessageSujet: Re: ne démarre pas   Ven 13 Nov - 11:25

salut,
capteur PMH ?? tu peux toujours le démonter et le nettoyer et vérifier la connectique. peut être une autre piste par là....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lud

avatar

Masculin Nombre de messages : 1286
Age : 36
Localisation : 28
Date d'inscription : 12/08/2014

MessageSujet: Re: ne démarre pas   Ven 13 Nov - 12:10

pour résumer, tu tournes la clé mais rien, pas un clic, le moteur ne se lance pas et le démarreur tu ne l'entend pas non plus, c'est bien ça ? tes cosses de batteries sont bien serrée ? avec des câbles, ton pt ne démarre pas non plus je suppose ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boggle42



Masculin Nombre de messages : 19
Localisation : saint etienne
Date d'inscription : 29/10/2015

MessageSujet: Re: ne démarre pas   Ven 13 Nov - 13:13

bonsoir, c est exactement ca ,lorsque je tourne la clé rien ne se passe,lorsque j ai chater le relais demarreur le moteur se lance mais ne demarre pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crapaud_de_compet

avatar

Masculin Nombre de messages : 894
Age : 44
Localisation : vimoutiers
Date d'inscription : 03/03/2014

MessageSujet: Re: ne démarre pas   Ven 13 Nov - 13:44

Je réitère ma question concernant le capteur à la pédale d'embrayage.
L'as-tu vérifié ?
Le plus simple serait de le shunter, ça permet d'éliminer une piste...
Bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boggle42



Masculin Nombre de messages : 19
Localisation : saint etienne
Date d'inscription : 29/10/2015

MessageSujet: Re: ne démarre pas   Ven 13 Nov - 13:51

non je ne l ai pas shunter,dit moi je n arrive pas a faire la manip pour voir les codes defauts(j ai tous essayé)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ne démarre pas   

Revenir en haut Aller en bas
 
ne démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: