FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

  Problème ventillo qui ne s’éteint plus et levier de vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cecile56



Féminin Nombre de messages : 15
Age : 47
Localisation : ST DOLAY
Date d'inscription : 20/11/2015

MessageSujet: Problème ventillo qui ne s’éteint plus et levier de vitesse   Jeu 10 Nov - 11:10

bonsoir à vous tous,
Cela va faire 1 an que j'ai mon PT un 2.2 de 2004 avec seulement 122000 km.
Mon mari ne l'aime pas du tout mais c'était mon cadeau d'anniversaire et moi je l'adore et il me va bien en plus
Mais la malheureusement il fait encore des caprices.
Mon mari a déjà mis les mains dans le moteur dès le début pour une durite de turbo, des silent blocs et qu'il n'est pas meco donc cette fois il veut que je l’emmène au garage !!! je veux bien mais où ?
Car on n'a un mecano il a regardé mais la après quelques changement de pièces et des essaies ne veux plus y toucher non plus les PT sont spéciaux ????
Des PT j'en vois plein sur Redon mais où vont ils les réparer ?
Donc si vous avez une adresse d'un garagiste qui n'a pas peur des PT entre Redon, Vannes et leurs alentours je suis preneuse.
MERCI d'avance pour vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pas059

avatar

Masculin Nombre de messages : 948
Localisation : nord
Date d'inscription : 29/08/2012

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Jeu 10 Nov - 12:25

bonsoir

pour ton ventilo, c'est peut-être le relai correspondant qui reste collé; le relai se trouve dans le boîtier relais&fusibles situé dans le compartiment moteur.

pour le levier de vitesse, que se passe-t-il?

pour ton mari mari qui n'aime pas du tout le pt, change de mari Smile

bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cecile56



Féminin Nombre de messages : 15
Age : 47
Localisation : ST DOLAY
Date d'inscription : 20/11/2015

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Ven 11 Nov - 1:16

bonjour, Merci pour ta réponse Pascal
mais les relais ont été tester, la sonde de température changer !!et pour le levier de vitesse une fois il m'a fait ça un matin ! première et marche arrière qui ne veulent plus passé au point mort ?
seul moyen eteindre la voiture.
Et mon mari je le garde 25 ans de vie commune !!!!
bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maillotketchup

avatar

Masculin Nombre de messages : 284
Age : 49
Localisation : haute loire
Date d'inscription : 31/10/2016

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Ven 11 Nov - 2:04

Salut Cécile. Redon ! Une de mes pièces s'est jouée chez vous...bon...d'accord, on s'en fou !

Pour votre ventilo, plusieurs causes possibles.

- Effectivement, relais collé
- Sonde de déclenchement du ventilateur (pas la sonde qui indique la température, ce n'est pas la même)
- Fusible cramé...(sécurité du "on ne sait jamais"), un fusible cramé met les ventilos en marche par sécurité...mais je peux me tromper. de toute façon, vérif des fusibles est la première chose à faire.
- Il me semble aussi que la clim fonctionne de paire avec ces ventilos...donc, sonde température clim
Perso, j'ai changé mes relais de déclenchement de ventilos.

Recherche pour ces pannes dans cet ordre...

- Vérifications fusibles...si fusibles hs, remplacement.
- Débrancher prise sur le contacteur thermique. Il est fixé en principe sur le radiateur - Avec le contact enclenché et prise débranchée...si le ventilateur s'arrête, remplacer le contacteur thermique.
- Débranchez les relais de déclenchement des ventilos. . Mettre le contact. Si ventilateur ne tourne plus, remplacer relais.
- Si le ventilateur tourne encore avec toutes ces vérifs, s'orienter vers la clim.

Sur les mercedes (et pt cruiser crd), il y a un système de sécurité qui enclenche les ventilos lorsque qu'un problème est détecté sur le refroidissement...Je n'en suis pas sur en 100%, mais il me semble. Dans le pire des cas, faite les vérifs indiquées et si les ventilos continues, allez chez Mercedes ou Chrysler.



Pour la première et marche arrière, deux solutions.

Les câbles de changement de vitesse sont HS. Ils se terminent par des silentbloc (petits caoutchoucs), qui s'usent et prennent du jeu. Votre levier a-t-il beaucoup de jeu ?

La première vitesse et la marche arrière qui "craquent" à l'enclenchement sont caractéristiques d'un embrayage défectueux. Votre pédale d'embrayage est-elle "dur". N'y a-t-il pas un vide dans l'appuie de la pédale? Je croise les doigts pour que ce ne soit que vos câbles qui soient usés. Je croise les doigts pour que ce ne soit que vos câbles qui soient usés.

Pour les mécanos qui ne veulent pas mettre les mains dans les Pt, c'est qu'ils n'ont pas les compétences et qu'ils ont peur de la bête. Il faut avouer que les problèmes s'accumulent fréquemment. Changez de mécanos.

Mercedes connait bien ces véhicules. Chrysler Jeep...

Concession Chrysler...Garage Pelvé à Renne.

Fred.

-


Dernière édition par maillotketchup le Ven 11 Nov - 2:11, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
simon-44

avatar

Masculin Nombre de messages : 538
Age : 45
Localisation : loire alcoolique (44) le cellier
Date d'inscription : 13/12/2012

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Ven 11 Nov - 3:09

tes problèmes de passage de vitesses peuvent venir de la petite bague en plastique qui se trouve entre la pédale d'embrayage et l'éméteur (si elle est usée , les vitesse ne passent plus)
fait la tourner d'un demi tour dans sont logement pour voir si ça règle le problème............

pour ma part , je l'ai changer par une bague en bronze de fabrication maison.....................







PS: sur le PT , le ventilo tourne en permanence dés que l'on met la clim.........ça ne viendrais pas de ça ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maillotketchup

avatar

Masculin Nombre de messages : 284
Age : 49
Localisation : haute loire
Date d'inscription : 31/10/2016

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Ven 11 Nov - 3:49

@simon-44 a écrit:
tes problèmes de passage de vitesses peuvent venir de la petite bague en plastique qui se trouve entre la pédale d'embrayage et l'éméteur (si elle est usée , les vitesse ne passent plus)
fait la tourner d'un demi tour dans sont logement pour voir si ça règle le problème............

pour ma part , je l'ai changer par une bague en bronze de fabrication maison.....................

J'ai aussi remplacé cette bague, mais à mon avis, elle n'a aucun rapport pour le passage des vitesses difficiles. Surtout comme son problème est décrit. Pour ma part,vu qu'elle était usée, il y avait un claquement désagréable lorsque j'appuyais sur la pédale. Au pire, avec trop d'usure, l'axe peut sauter de la pédale et là, par contre, plus d'embrayage du tout.

Sympa ta réparation avec une bague en bronze...là, ça ne s'usera plus. Je pense que je vais te piquer ton idée ! Wink Merci !...tu as un tour pour usiner cette pièce ?

+1 pour l'histoire de la clim...ça peut effectivement venir de là...Mais à contrôler lorsque tout le reste des pannes est écarté. Le plus fréquent reste quand même le relais collé ou le thermos contact.

Fred.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cecile56



Féminin Nombre de messages : 15
Age : 47
Localisation : ST DOLAY
Date d'inscription : 20/11/2015

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Ven 11 Nov - 8:47

Merci Fred pour tes renseignements mais malheureusement mon Seb est charpentiers et ne veut plus y toucher !!! le mecano qui a changer la sonde a laisser mon ventilo branché en direct du moins un truc comme ça et maintenant il se déclenche dés que je démarre. Car quand seb s'en ai aperçu qu'il se coupait plus je suis aller sur le net et effectivement en touchant juste la boite a fusible il s'est coupé mais après j'avais l'impression qu'il ne se déclenchait plus c'est pour ça que mon mecano la mis a se déclenché des l'allumage et a changer une sonde mais pareils il se déclenche pas. Et mes vitesses cela mets arrivée un matin mais depuis rien !!!! je vais regarder l'histoire derrière la pédale d’embrayage mais je n'ai pas de bruit de claquement.
Merci aussi simon 44 pour tes renseignements et trop beau ton PT rouge le mien est noir et purée qu'il se salie vite une douche par semaine !!!!!
encore merci
Cécile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maillotketchup

avatar

Masculin Nombre de messages : 284
Age : 49
Localisation : haute loire
Date d'inscription : 31/10/2016

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Ven 11 Nov - 9:34

Alors, dans l'ordre...
- Ton ventilateur se bloque en mode marche
- Tu touche du côté fusible (là où il a les fusibles, dans le compartiment moteur ???)
- Le ventilateur ne se déclenche plus
- ton mécano change le thermos contact mais le ventilo ne se déclenche toujours pas
- Le mécano shunte le thermos contact et le ventilateur reste en route tout le temps. Ce qui est normal en shuntant le thermos contact.

Alors, si lorsqu'il était coincé en marche, tu as a "bidouillé"vers les fusibles et il s'est arrêté, c'est surement que tu as bousculé un des relais qui du coup s'est décoincé. Et là, apparemment, il est coincé dans l'autre sens...donc relais à changer. Pour cela il faut que ce soit vers les fusibles côté compartiment moteur qu'il faut que ton homme ai "bidouillé".

En sachant que: Les ventilateurs se déclenchent lorsque le température sur le tableau de bord est à peine plus haute que la moitié. Il est très long à se déclencher. Vraiment très long. La capacité de liquide de refroidissement est importante et il faut un certain temps pour tout chauffer.

Donc...Change les relais de déclenchement de ventilateur.

Si tu veux, je te ferais quelques photos pour te montrer lesquels changer.

Pour tes vitesses, c'est étrange. Mon conseil, laisse pour l'instant comme ça. Tu verras ce qu'il se passe. Comment ça s'est passé exactement? Décris nous plus ça en détail. Merci.

Fred.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 1719
Age : 35
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Ven 11 Nov - 10:00

Actuellement, le ventilateur ne s'enclenche que lorsque la clim est activée (donc ventilation sur le bleue), mais aussi sur ventilation sur blanc ET sélecteur sur pare prise.
Avec le froid de ces derniers jours, le radiateur et la vitesse suffisent amplement.
Je trouve mon pt très froid (l'aiguille monte rarement à 4 barres soit la moitié), je ne sais pas pour vous.
Et depuis la vidange du liquide de refroidissement, je trouve qu'il est plus stable en température.

Pour les vitesses, voir le niveau du liquide dans le circuit, ou une vidange de boite (ça fait jamais de mal).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pas059

avatar

Masculin Nombre de messages : 948
Localisation : nord
Date d'inscription : 29/08/2012

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Ven 11 Nov - 12:16

salut,
il y a 2 relais de ventilateur (petite et grande vitesse). Celui de la grande vitesse est identique, par exemple, à celui du klaxon; tu peux déjà voir en les intervertissant, par voir si c'est bien celui là qu'il faut incriminer.
Pour alucart, normalement l'aiguille de t° monte toujours à la moitié et s'y stabilise. Pour moi, ça prend moins de 10 mn en roulant (même en ce moment où il commence à faire frais). Tu as peut-être ton thermostat qui fatigue.
Bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cecile56



Féminin Nombre de messages : 15
Age : 47
Localisation : ST DOLAY
Date d'inscription : 20/11/2015

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Sam 12 Nov - 0:38

Merci à tous pour vos réponses.
Mais je voudrais savoir si je rebranche la sonde ou thermos contact combien de temps je dois rouler pour qu'il se déclenche car ils ont essayé pendant 5 minutes et vous vous parlez de 10 minutes avant qu'il se déclenche ?
peut être que c’était pas suffisant et qu'il fonctionne bien mon PT car mon aiguille n'ai jamais monter a plus de la moitié ?
Et merci Fredje veux bien des photos 
mon mari veut bien essayé de bidouillé une derniere fois

Cécile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maillotketchup

avatar

Masculin Nombre de messages : 284
Age : 49
Localisation : haute loire
Date d'inscription : 31/10/2016

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Sam 12 Nov - 2:25

Salut Cécile. La nuit porte conseil et j'ai réfléchi.

Je pense vraiment que le fait de toucher les fusibles a provisoirement réparé ton système de refroidissement.
Il parait évident que ta voiture n'est pas assez montée en température lors ton essai.

Ce que tu dois faire. (Pour la photo, je suis en panne de téléphone...c'est balo, mais ça arrive.)

Si ton véhicule fonctionne alors que la prise du contacteur de ventilo est shuntée, c'est que ton relais fonctionne. Logique.

Il faut
- Que tu aille dans la boite fusible dans le compartiment moteur. Quand tu ouvre le capot, elle est à droite, juste derrière le filtre à air. ça fait un couvercle rectangle noir. Il faut l'enlever, pas très facile.

- Ensuite, contact allumé et ventilateur en route, débranche les relais un à un, jusqu'à extinction du ventilateur. Ton mécano a dû bloquer le ventilo en mode grande vitesse. Donc, c'est ce relais qu'il faudra changer.

Une fois repéré le relais, tu le remets, en commande un et le remplace.

A partir de là, lorsque le relais neuf est en place, il faut supprimer le shunte qu'a réalisé le mécano. Il me semble que la sonde de déclenchement de ventilateur est sur le carter supérieur moteur. Il est très visible en enlevant la plaque en plastique supérieur du moteur.
Sur la droite du carter, il y a une sonde 3 fils. Je pense que c'est celle ci. Je n'en suis pas sur à 100%, mais en tous cas, elle n'est pas sur le radiateur. Le mieux est de demander au mécano à quel endroit il a shunté le circuit.

Une fois le relais changé et comme tu as affirmé que la sonde de déclenchement de ventilo a été remplacé, ça devrait fonctionner sans problème. Par contre, en hivers, pour la monter en température, c'est long.

Pour la monter en température : Au point mort, tu la tiens à 2500, 3000 tours minute, chauffage coupé (ça ira plus vite), et tu surveille la monté de l'aiguille. Tu devrais entendre le ventilo qui se met en route. Le mieux est d'avoir une personne qui surveille le démarrage du ventilo côté moteur.
Tu ne dois pas monter plus haut que 1cm au dessus de la moitié.Mais je suis quasiment sur que cela va fonctionner.

Bye.

Fred.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cecile56



Féminin Nombre de messages : 15
Age : 47
Localisation : ST DOLAY
Date d'inscription : 20/11/2015

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Jeu 15 Déc - 3:08

Bonjour a tous je vous apporte des nouvelles de mon PT, mon mari a enfin voulu regarder l'histoire des fusible et effectivement en enlevant un fusible vert le ventilo c'est arrêter je devais aller le lendemain en chercher un mais en voulant démarrer ma pédale d'embrayage super molle et impossible de passer une vitesse ça continue on va dire ou ça revient !!!! mon fils regarde sous la pédale et la on voit des rizelents un beau bidouillage Mad .
Donc appel l'assistance pour l'emmener au garage après diagnostique du garage et devis embrayage et volant moteur 2500 euros Joyeux noël santa   petit rappel elle n'a que 124000 km.
J'ai fais changer que l'embrayage 967 euros, je l'ai recuperé avant hier une sacré différence pour l'embrayage et le passage des vitesses je galérais souvent avec la marche arrière, mon fusible est commandé car ils s'en sont pas occuper on l'installe ce soir et pourvu que çà marche je te tiens au courant Fred et encore merci pour les infos.
J'ai encore un soucis avec le triangle a droite le bruit quand je tourne a droite est terrible et devient insupportable l'autre probleme après le ventilo cool ça fait 3 en tout et la par contre après c'est en vente le PT mon mari n'en veut plus et moi en cadeau d'anniversaire l'année dernière et là cadeau de noël s'est pas marrant d'avoir toujours le même cadeau LOL
Voilà ma fin d'année 2016 !!!
je vous souhaite à tous de joyeuse fêtes de fin d'année.
cécile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thierry35

avatar

Masculin Nombre de messages : 1278
Age : 52
Localisation : LE RHEU 35
Date d'inscription : 17/11/2006

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Jeu 15 Déc - 5:25

Salut chez FIAT à VANNES ils devraient pouvoir te dire !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cecile56



Féminin Nombre de messages : 15
Age : 47
Localisation : ST DOLAY
Date d'inscription : 20/11/2015

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Ven 16 Déc - 9:47

CA y est le fusible est changé elle monte en température le trait juste au dessus de celui du milieu mais mon ventilo ne se déclenche pas quand je m’arrête, et elle remonte super vite même avec une pause d'une heure est ce normale ?????
Merci pour vos réponses, je digère tous juste ma facture d'embrayage Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 1719
Age : 35
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   Ven 16 Déc - 14:41

Sur le mien ça fait pareil.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème ventillo qui ne s’éteint plus et levier de vitesse   

Revenir en haut Aller en bas
 
Problème ventillo qui ne s’éteint plus et levier de vitesse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» "autoradio qui s'éteint tout seul au bout de quelques secondes"
» Problème levier de vitesse
» problème : Tableau de bort completement éteint
» Mon TNX / problème, besoin d'aide P2
» Besoin d'aide pour problème d'essuie glace

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: