FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 Bonjour problème de démarrage..... sonde en bout d injecti??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
la hire



Masculin Nombre de messages : 17
Age : 48
Localisation : Toulouse
Date d'inscription : 04/12/2016

MessageSujet: Bonjour problème de démarrage..... sonde en bout d injecti??   Jeu 15 Déc - 9:43

Je viens vers vous car j ai un soucis mon cruiser ne démarre qu' au start pilote ensuite tout va bien j ai changé les bougies de préchauffage, malgré tout rien... Pensez vous que cela peut être la sonde de pression en bout de la rampe d injection qui me joue des tours? Je n ai aucun code défaut au tableau de bord , j attends avec impatience vos réponses merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hervé Henry

avatar

Masculin Nombre de messages : 55
Localisation : raon letape
Date d'inscription : 01/04/2016

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Jeu 15 Déc - 10:00

regarde le relais de prechauffage ou le fusible
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la hire



Masculin Nombre de messages : 17
Age : 48
Localisation : Toulouse
Date d'inscription : 04/12/2016

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Jeu 15 Déc - 10:12

Merci Hervé je m y pencherais demain matin, mais le problème subsiste à chaud
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hervé Henry

avatar

Masculin Nombre de messages : 55
Localisation : raon letape
Date d'inscription : 01/04/2016

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Jeu 15 Déc - 10:16

oui meme a chaud il y a un rechauffeur dans le filtre a gasoil qui est piloter par le relais.autrement peut etre une fuite de gasoil quelque par. regarde tes durites d'alimentation
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la hire



Masculin Nombre de messages : 17
Age : 48
Localisation : Toulouse
Date d'inscription : 04/12/2016

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Jeu 15 Déc - 10:18

Ok je regarde ça des demain matin
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la hire



Masculin Nombre de messages : 17
Age : 48
Localisation : Toulouse
Date d'inscription : 04/12/2016

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Ven 16 Déc - 4:08

Vu aujourd'hui boitier préchauffage ok,fusible ok , passage à la valise rien mon ami mécano pense au capteurs de pression sur le common rail
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hervé Henry

avatar

Masculin Nombre de messages : 55
Localisation : raon letape
Date d'inscription : 01/04/2016

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Ven 16 Déc - 5:12

avec les valises normal on n"arrive pas a rentrer dans les calculateur de pt 2.2 crd. deja dit et essayer une bonne 10 ene de fois des marques differentes.il faut le drb3 pour le 2.2 crd ou valise mercedes qui tourne
aussi sous drb.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la hire



Masculin Nombre de messages : 17
Age : 48
Localisation : Toulouse
Date d'inscription : 04/12/2016

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Ven 16 Déc - 10:28

Merci pour l info Hervé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
simon-44

avatar

Masculin Nombre de messages : 540
Age : 45
Localisation : loire alcoolique (44) le cellier
Date d'inscription : 13/12/2012

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Sam 17 Déc - 14:05

c'est le capteur de pression à droit de la rampe commune , près de la pompe qui est HS...........
j'ai eu le même problème avec les même symptômes.............. 


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la hire



Masculin Nombre de messages : 17
Age : 48
Localisation : Toulouse
Date d'inscription : 04/12/2016

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Sam 17 Déc - 23:49

Merci Simon , en effet c était bien le capteur droit changé hier tout va bien merci pour le post c est grâce à ça que j ai pu réparer mon pt cruiser merci à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FEELGOOD

avatar

Nombre de messages : 66
Date d'inscription : 27/11/2007

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Ven 23 Déc - 10:31

déjà eu 2 fois le problème sur ce capteur de pression en bout de rampe . par contre je n ai pas eu a le remplacer . sur ce capteur un petit joint torique sur la pointe . ce joint se casse et laisse fuire la pression de la rampe et de la le démarrage devient plus con .il suffit de remplacer ce joint .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
simon-44

avatar

Masculin Nombre de messages : 540
Age : 45
Localisation : loire alcoolique (44) le cellier
Date d'inscription : 13/12/2012

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Sam 24 Déc - 4:10

@FEELGOOD a écrit:
déjà eu 2 fois le problème sur ce capteur de pression en bout de rampe . par contre je n ai pas eu a le remplacer . sur ce capteur un petit joint torique sur la pointe . ce joint se casse et laisse fuire la pression de la rampe et de la le démarrage devient plus con .il suffit de remplacer ce joint .
 

ça c'est bon à savoir , merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   

Revenir en haut Aller en bas
 
Bonjour problème de démarrage..... sonde en bout d injecti??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: