FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 Bonjour problème de démarrage..... sonde en bout d injecti??

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
la hire



Masculin Nombre de messages : 17
Age : 48
Localisation : Toulouse
Date d'inscription : 04/12/2016

MessageSujet: Bonjour problème de démarrage..... sonde en bout d injecti??   Jeu 15 Déc - 9:43

Rappel du premier message :

Je viens vers vous car j ai un soucis mon cruiser ne démarre qu' au start pilote ensuite tout va bien j ai changé les bougies de préchauffage, malgré tout rien... Pensez vous que cela peut être la sonde de pression en bout de la rampe d injection qui me joue des tours? Je n ai aucun code défaut au tableau de bord , j attends avec impatience vos réponses merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur

AuteurMessage
dom49



Nombre de messages : 148
Date d'inscription : 06/11/2016

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Lun 16 Avr - 6:35

Bonjour,

Ce ne serait pas plutôt cette référence ?

https://www.piecesauto24.com/calorstat-by-vernet/11742412
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jacky



Nombre de messages : 50
Date d'inscription : 06/02/2018

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Lun 16 Avr - 8:58

Etant donné qu'il vaut 100 euros de moins, et que j'ai commandé l'autre hier, je me dis qu'il y a de grandes chances que ce soit bien cette référence-ci dont j'ai besoin  Smile
C'est çà qui est surprenant avec cette pièce, elle est à remplacer sur tous les modèles diesel au moins deux fois dans la vie de l'engin, et pourtant il n'y a pas de certitude quant au modèle à acheter, les vendeurs doivent selon moi bien en profiter ! Je ne sais pas quoi faire, et je ne peux m'amuser à démonter le capteur de ma voiture maintenant, puisque je dois rouler, je ne le ferais qu'après avoir reçu l'autre, et soit celui que je recevrai est le bon modèle donc mon problème sera solutionné, soit je serai bloqué car c'est le modèle que tu viens de montrer dont j'aurais besoin...
Dans tous les cas, et faute de mieux, je suis obligé d'attendre et de compter sur un gros coup de bol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16



Nombre de messages : 2053
Date d'inscription : 24/06/2014

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Lun 16 Avr - 11:05

@dom49 a écrit:
Bonjour,

Ce ne serait pas plutôt cette référence ?

https://www.piecesauto24.com/calorstat-by-vernet/11742412
Attention, ça c'est le capteur de pression d'admission (pression du turbo).
L'autre capteur, c'est pour la pression de la rampe d'injection.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jacky



Nombre de messages : 50
Date d'inscription : 06/02/2018

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Mar 1 Mai - 4:46

J’ai bien reçu mon régulateur de pression, mais n’ai qu’un jeu de clés plates empreinte Torx femelle, et manque de chance elles vont de 6 à 16 mais de 2 en 2, et il me semble que les boulons qui tiennent ce régulateur sont en 9, je ne savais même pas que cette taille existait !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jacky



Nombre de messages : 50
Date d'inscription : 06/02/2018

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Lun 7 Mai - 10:26

C'était une clé torx E8 qu'il fallait, mais la difficulté n'était finalement pas de trouver la clef, mais beaucoup plus d'accéder aux vis, vue la place à disposition...
J'ai néanmoins changé mon régulateur de pression, mais cela n'a absolument rien changé concernant mon problème de démarrage à chaud, c'est identique.
Et j'ai également remarqué que j'ai une fuite sur le troisième joint d'injecteur, mais même si je vais encore devoir changer ce joint, je ne pense pas que cela joue plus à chaud qu'à froid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Supereb



Nombre de messages : 8
Date d'inscription : 12/05/2018

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Sam 12 Mai - 22:35

@jacky a écrit:
C'était une clé torx E8 qu'il fallait, mais la difficulté n'était finalement pas de trouver la clef, mais beaucoup plus d'accéder aux vis, vue la place à disposition...
J'ai néanmoins changé mon régulateur de pression, mais cela n'a absolument rien changé concernant mon problème de démarrage à chaud, c'est identique.
Et j'ai également remarqué que j'ai une fuite sur le troisième joint d'injecteur, mais même si je vais encore devoir changer ce joint, je ne pense pas que cela joue plus à chaud qu'à froid
Bonjour,
Jai lu les posts precedents ( suis nouveau sur le forum) c'est quoi le probleme de ton PT? Il ne demarre qu'au Start pilot? A froid comme a chaud? 
J'ai eu ce probleme sur mercedes et a chaque fois la pression de rampe etait insuffisante car un injecteur pissait par le retour de gasoil.
Pour trouver l'injecteur defaillant il y a un test simple a faire :
On debranche tous les retours de gasoil, on bouche la durit de retour, sur chaque retour d'injecteur on branche un tuyau transparent dont l'extremite plonge dans un gobelet. On met un coup de demarreur et on voit tout de suite quel injecteur est defaillant : celui qui remplit son gobelet.
Y a plus qu'a commander un injecteur reconditionne et le remplacer ou le faire remplacer.
J'essaye d'inserer une photo du montage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Supereb



Nombre de messages : 8
Date d'inscription : 12/05/2018

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Sam 12 Mai - 22:59

Voici la photo du montage de test des retours d'injecteurs.


C'est sur mercedes classe c (meme moteur) on voit l'injecteur 3 en defaut (gasoil dans le tuyau de retour)
Comme l'injecteur a une fuite interne, la pression de rempe lue par le calculateur est insuffisante pour qu'il donne l'autorisation de demarrage.
Au start pilot on leurre le calculateur car le moteur auto demarre et la pressuin de rampe monte suffisamment pour que le calculo autorise le fonctionnement (100 ou 120 bar). Le moteur fonctionne alors parfaitement.

Si l'injecteur a une fuite trop importante ca ne demarre meme pas au start pilot.

Cela m'est arrive 4 fois sur la mercedes entre 260000 et 470000 la cinquieme fois c'est un injecteur deja remplace qui est soude dans la culasse....
Par contre je nai pas eu de souci avec le regulateur de pression en bout de rampe dont on peut remplacer les joints preventivement.
Bonne chance pour trouver cette panne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jacky



Nombre de messages : 50
Date d'inscription : 06/02/2018

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Lun 14 Mai - 2:20

Salut Supereb,

Alors mon souci (enfin, le dernier qui reste) est qu'il démarre très mal, au point que j'ai dû changer mon démarreur il y a une semaine, car à force de tirer dessus continuellement il a rendu l'âme ! Il y a encore quelques semaines, il démarrait "relativement" bien à froid (entre 7 et 10 secondes d'action du démarreur sans start pilot, ce qui n'est pas génial non plus, mais néanmoins tolérable), mais peinait énormément à chaud (au point de souvent vider la batterie), ce qui m'avait orienté - en prenant en compte les expériences des uns et des autres - vers le changement de la sonde en bout de rampe commune, mais cela n'a absolument rien changé, et a peut-être même un peu aggravé les choses car il démarre encore plus mal, même à froid !
Je te remercie donc pour cette nouvelle piste, et vais ce soir ou demain tenté ce montage, mais ceci signifie que même si un injecteur était défectueux, il ne serait pas détecté par un code défaut particulier ?

Et j'ai oublié de préciser que lorsqu'il faisait froid, les bougies de préchauffage fonctionnaient bien (vérifiées) et que de toutes façons elles ne doivent plus être trop utiles actuellement, que le relai de préchauffage est également OK, que j'ai changé le filtre à gasoil, que j'entends bien la pompe fonctionner avant le démarrage, que la batterie Optima est récente (un an) et chargée, que j'ai comme je le disais changé la sonde de régulation de pression du common rail, que j'ai changé le démarreur, et enfin qu'une fois démarrée elle tourne sans aucun problème, avec un ralenti très stable et aucune perte de puissance, et aucune fumée (ni bleue, ni noire, ni blanche)...

J'essaierai donc au plut tôt ce test qui me paraît être une très bonne piste, et vous tiendrai au courant


Dernière édition par jacky le Lun 14 Mai - 9:47, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Supereb



Nombre de messages : 8
Date d'inscription : 12/05/2018

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Lun 14 Mai - 11:02

Vu la facilite pour faire le test il ne faut pas t'en priver!
Pour moi la valise (delphi) detectait pression de rampe insuffisante mais pas de defaut injecteur car le retour de fuite ne doit pas etre mesure par le calculo.
Peut etre avec la valise merco.....
le plus difficile est de comprendre ce qu'ont pondu les ingenieurs motoristes.....
Ce probleme est connu et decrit sur pas mal de forums mercedes car cette fuite interne est assez frequente sur les injecteurs bosch.

La derniere source de probleme pourrait etre une prise d'air sur le circuit de gasoil. Je n'ai pas regarde en detail si les prises sur le filtre sont munies de petits joints toriques (comme sur mercedes) qui peuvent se pincer et provoquer des desamorcages du circuit.....mais sur mercedes la pompe est en bout d'arbre a cames et aspire le gasoil et la moindre prise d'air desamorce le circuit: cela rend le demarrage difficile voire impossible.
Sur le Pt la pompe est dans le reservoir et pousse le gasoil. S'il y a prise d'air ca demarre quand meme car il y a une pression a l'arrivee de la pompe HP.

Tu me diras le resultat de tes essais de plomberie .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Supereb



Masculin Nombre de messages : 8
Localisation : Ile de france
Date d'inscription : 12/05/2018

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Lun 14 Mai - 14:12

Pour tous les autres PTIstes diesel, je pense que le regulateur de pression rampe et la plupart des capteurs moteurs sont les memes que pour mercedes om611 montes sur classe c w203 et classe e w210 211 et probablement le cinq cylindre monte sur classe c classe e et ml w163. Cela ouvre des perepectives poour trouver les pieces d'occasion a budgets serres...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jacky



Masculin Nombre de messages : 50
Localisation : avignon
Date d'inscription : 06/02/2018

MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   Mar 15 Mai - 5:23

Oui, c'est effectivement ce que je me dis, c'est vraiment simple et me donnera une information fiable sur l'état de mes injecteurs...Après, moi je serais plutôt tenté de penser à la prise d'air sur le circuit de gasoil, car après avoir changé les trois joints d'injecteurs, elle s'est mise à très bien démarrer (c'était d'ailleurs la seule période où elle démarrait bien, depuis que je l'ai), mais cela n'a duré qu'un mois ou deux, avant de recommencer à peiner de plus en plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bonjour problème de démarrage..... sonde en bout d injecti??   

Revenir en haut Aller en bas
 
Bonjour problème de démarrage..... sonde en bout d injecti??
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: