FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 Je cale en roulant sans perte de vitesse je re demarre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
aureck



Féminin Nombre de messages : 17
Localisation : laruscade gironde
Date d'inscription : 25/02/2014

MessageSujet: Je cale en roulant sans perte de vitesse je re demarre    Mer 18 Jan - 12:13

Bonsoir..
Je ne suis pas venue depuis un bout de temps...Je suis tjs avec mon super papy pt 2,2 l CRD limited de 2004
Tout se passe presque bien sauf que...Poff il cale sans raison ni perte de puissance à 110 ou 140 comme il veut et sur autoroute j'avoue que c'est moyen...il redemare en moins d'une minute mais faut quand meme s'arreter avant....
Je ne pense pas a la fameuse vanne car pas de perte de puissance
Quelqu'un pourrait il m'aider sur ce coup ???
Parce que je ne veux vraiment pas m'en séparer et je fais 100 kms jour...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aureck



Féminin Nombre de messages : 17
Localisation : laruscade gironde
Date d'inscription : 25/02/2014

MessageSujet: Re: Je cale en roulant sans perte de vitesse je re demarre    Mer 18 Jan - 12:43

bon si j'ai bien tout suivi je change capteur mph capteur arbre a cam et relais pompe....mais relais de quelle pompe ??? et ou je le trouve ce relais ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maillotketchup

avatar

Masculin Nombre de messages : 296
Age : 49
Localisation : haute loire
Date d'inscription : 31/10/2016

MessageSujet: Re: Je cale en roulant sans perte de vitesse je re demarre    Mar 24 Jan - 9:07

Pfouuu...ça peut être vraiment beaucoup de choses...ça ne va pas t'aider beaucoup, mais, oui, en y allant au petit bonheur la chance, tu peux tomber dessus.
Peut être le relais de la pompe de gavage ???
C'est vraiment trop floue ton message.

Alucard et Crapeaux ont la p'tite manip pour faire apparaitre un code erreur . Tu l'as fait ??
Sinon...ben, si tu n'as pas encore résolu ton problème...valise...

Bye et bonne chance.

Fred.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aureck



Féminin Nombre de messages : 17
Localisation : laruscade gironde
Date d'inscription : 25/02/2014

MessageSujet: Re: Je cale en roulant sans perte de vitesse je re demarre    Mer 25 Jan - 11:31

merci pour la reponse..
ai fait autodiag code P0620 et P1130
Du coup au vue des réponses faut que fasse verif vanne EGR durite Gazout et aussi courroie accessoire et alternateur ???
Je pense que je vais la faire passer a la valise parce que là ça fait pas mal de pistes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maillotketchup

avatar

Masculin Nombre de messages : 296
Age : 49
Localisation : haute loire
Date d'inscription : 31/10/2016

MessageSujet: Re: Je cale en roulant sans perte de vitesse je re demarre    Mer 25 Jan - 12:51

@aureck a écrit:
merci pour la reponse..
ai fait autodiag code P0620 et P1130
Du coup au vue des réponses faut que fasse verif vanne EGR durite Gazout et aussi courroie accessoire et alternateur ???
Je pense que je vais la faire passer a la valise parce que là ça fait pas mal de pistes
Affirmatif !!! Valise...

Mon diag à moi qui ne vaut pas grand chose vu que je n'ai pas la voiture sous les yeux.

Je ne me dirigerais pas vers l'alternateur, batterie et alimentation électrique en général.

Tu as, il me semble, un problème d'alimentation d'injection. Si tu n'as pas de problème de démarrage, je ne privilégie pas un capteur...disons, que ça peut, mais là, si la pression est bonne au démarrage, j'élimine relais de pompe, et pompe de gavage. (Encore une fois, déduction...mais si le reste ne fonctionne pas, on peut y revenir dessus).

Ta pompe HP te poserait aussi des problèmes aux démarrages...donc, j'élimine aussi. Idem pour tout ce qui concerne les durites d'alimentation GO.

Vanne EGR...sacrée saloperie qui récolte, souvent à raison, tous les maux du moteur. Mais pour le coup, je nettoie quand même, juste parce que c'est du bon boulot de le faire. Mais, non...D'autres symptômes t’embêterais !

Ton capteur de pression rampe commune...Là, on se rapproche...Mais je pense encore que tu aurais des petits soucies de démarrage (genre, ne démarre pas au quart de tour). Mais ce capteur reste suspect.

Pas de perte de puissance...on oublie le capteur pression turbo.

Elle roule, au bout de plusieurs klms s'arrête. Donc, il faut qu'elle monte en température.

Là, je me dirige vers le calculateur. Il refroidit...tu redémarre...et hop.

Moi, je changerai quand même en premier le capteur pression de la rampe commune, vu le prix du calculateur. Ce dernier (le calculateur), donne souvent des signes de faiblesses lors de gros écarts de températures et n'aime pas le froid...même s' il déconne le plus souvent à chaud...il est un peu con celui là !

Voili mon avis à moi.

Bye Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Je cale en roulant sans perte de vitesse je re demarre    

Revenir en haut Aller en bas
 
Je cale en roulant sans perte de vitesse je re demarre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ BMW E90 320D an 2006 ] cale à chaud en roulant
» mon vr cale en roulant please help me car j'en peu plus merci
» Mon cricri cale en roulant!!! A l'aide?
» Perte de vitesse?
» premier probleme : mini cale en roulant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: