FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 panne allume cigare après avoir branché un accessoire

Aller en bas 
AuteurMessage
Sebire Bernard

avatar

Masculin Nombre de messages : 1
Localisation : begard
Date d'inscription : 12/03/2016

MessageSujet: panne allume cigare après avoir branché un accessoire   Sam 27 Jan - 8:42

bonjour a tous 
Apres avoir branché un couvre siége chauffant 
j ai plus de courant sur les prises allumes cigares 
et je ne sais pas quel est le fusible à changer 
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crapaud_de_compet

avatar

Masculin Nombre de messages : 1013
Age : 45
Localisation : vimoutiers
Date d'inscription : 03/03/2014

MessageSujet: Re: panne allume cigare après avoir branché un accessoire   Sam 27 Jan - 11:43

Bonjour Bernard, 
Comme tu es nouveau sur le forum,  tu ne sais probablement pas qu'il est d'usage de se présenter avant de poser des questions. On aime bien savoir à qui on s'adresse.
Internet est suffisamment anonyme comme ça.
Donc si tu pouvais passer par la case présentation,  ça serait sympa. 

Pour ton problème,  ça ressemble à un fusible cramé. 
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
julotr



Masculin Nombre de messages : 54
Age : 42
Localisation : Yvelines
Date d'inscription : 16/09/2012

MessageSujet: Re: panne allume cigare après avoir branché un accessoire   Dim 11 Fév - 4:09

oui et j'ai eu la même chose, il s'agit d'un fusible 20A qui se trouve dans la Boite à fusible dans le moteur. Par contre, il se peut que ton allume cigare soit grillé comme le mien et j'ai été obligé de le changer car dès que je mettais qqchose, le fusible grillait.
@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MANTAO

avatar

Masculin Nombre de messages : 182
Age : 40
Localisation : SAND im Elsass (67)
Date d'inscription : 10/08/2017

MessageSujet: Re: panne allume cigare après avoir branché un accessoire   Lun 12 Fév - 1:25

Si c'est un PT phase 2 (2006/2010) c'est le fusible N°16 15A (bleu clair) Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crapaud_de_compet

avatar

Masculin Nombre de messages : 1013
Age : 45
Localisation : vimoutiers
Date d'inscription : 03/03/2014

MessageSujet: Re: panne allume cigare après avoir branché un accessoire   Lun 12 Fév - 4:50

Salut les coupains,

ça ne semble pas être un gros problème puisque notre ami Bernard en est à 1 seul et unique message.....
Même pas de présentation, ni quoi que ce soit....
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: panne allume cigare après avoir branché un accessoire   

Revenir en haut Aller en bas
 
panne allume cigare après avoir branché un accessoire
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: