FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 problème anti démarrage, help me please help me...

Aller en bas 
AuteurMessage
bomberman

avatar

Masculin Nombre de messages : 3
Localisation : 54
Date d'inscription : 27/01/2018

MessageSujet: problème anti démarrage, help me please help me...   Sam 27 Jan - 18:32

j'ai acheté un Pt 2.2 crd limited de 2006 en remplacement de mon Pt 2.0 16 classic de 2000 accidenté et déclassé (6850€ de réparation)

la première semaine à chaque démarrage il fallait que je m'y reprenne à deux fois, l'ancien propriétaire n'ayant parcouru que 350km en 5 mois, je me suis dit que la batterie était peut être un peu faiblarde et qu'il fallait rouler un peu pour que tout rentre dans l'ordre, mais le dimanche 24 décembre soit 8 jours après l'achat pouf... plus rien.

je mets le contact ça sonne les voyants s'allument mais le voyant de préchauffage ne s'allume pas et le voyant de l'antidémarrage est fixe puis au bout de quelques secondes clignote, je tourne la clé mais rien...
je recommence encore et encore, j'essaie avec ma seconde clé toujours rien...

je contacte l'ancien proprio qui d'un air étonné me dit qu'il n'a jamais eu de problème de ce genre ( je ne demande qu'a le croire) j'en reste là pour quelques jours car je devais partir pour les fêtes.

Malgré tout je fonce sur le net et les forums pour voir si ce problème est récurant, je trouve quelques bribes d'information ici ou là mais rien d'identique à mon problème.

je décide de me rendre chez Fiat Metz à contre cœur ( mopar chez fiat ça fait mal quand même) enfin le chef d'atelier me dit qu'ils ne font plus les pt car trop compliqués et trop de pannes, je lui rétorque que je viens d'en laisser un de 2000 sur le bord d'une route suite à un accident et non à une panne qui durant plus de 4 ans ne m'a posé aucun souci bien au contraire, enfin bref il me dit qu'il est dans l'impossibilité d'établir un diagnostic car ils n'ont plus le matériel pour, il me confirme que la concession de Nancy est dans le même cas et me renvoi vars Strasbourg ( 170 bornes en poussant c'est sympa)

Je me dirige vers un électricien auto indépendant qui me dit pouvoir établir un diagnostic je lui dépose la voiture et quelques jours plus tard (13 exactement) il m'appelle en me demandant de passer rapidement Crying or Very sad 

il m'explique alors qu'il n'arrive pas à dialoguer avec l'ensemble de la voiture et surtout avec l'antidémarrage, en raison d'une absence d’alimentation électrique sur le calculateur. Il me dit qu'il s'est renseigné à droite à gauche pour en savoir plus mais rien pas d'info, il me dit avoir contacté Bosch pour le calculateur avec lequel il n'arrive pas à entrer en dialogue.

D'après lui le faisceau électrique a déjà été trafiqué car il présente du chatterton dessus et là il me parle de vice caché.... (je ne rentre pas dans ce détail ici)

L'ancien proprio me contacte après avoir reçu mon courrier recommandé avec la facture,ce dernier me dit être étonné de ce qu'il lit sur la facture et qu'il a contacté un mécano Chrysler sur Lyon qui lui aurait dit qu'il n'y avait aucune logique dans ce qui aurait été fait... maque de bol il n'a pas gardé les coordonnées du type de Lyon, bref!

Perso j'y connais rien alors il peut me dire ce qu'il veut, sur la facture il est écrit:

-dialogue avec calculateur non établi
-dépose face avant + radiateur + filtre à air
-contrôle faisceau + constante pédale embrayage
-suite à la dépose
-connectiques calculateur défectueuses
-manque alimentation sur la calculateur pour dialogue

montant 156euros TTC et ça ne roule pas

Est ce que quelqu'un pourrait m'éclairer sur ce que le mécano a fait ou pas fait, si quelqu'un a déjà connu ce problème comment l'a t il réglé?

Merci d'avance à ceux qui auront pris le temps de me lire et qui auront été jusqu'au bout...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crapaud_de_compet

avatar

Masculin Nombre de messages : 1067
Age : 45
Localisation : vimoutiers
Date d'inscription : 03/03/2014

MessageSujet: Re: problème anti démarrage, help me please help me...   Sam 27 Jan - 19:33

Salut, 
Ton problème ressemble à peu près à celui que j'ai rencontré il y a environ un an et demi. 
As tu réussi à démarrer,  et au bout de quelques secondes,  le moteur cale, avec le voyant d'antidemarrage clignotant ?

Dans mon cas,  j'ai pu démarrer 3 fois,  avec calage au bout de quelques secondes,  puis ensuite plus rien du tout. 
Après recherches sur les sites américains,  j'ai compris que le "skim" (Secure Key Immobiliser)  était défaillant. 
C'est l'espèce d'anneau autour du neiman, et qui permet de reconnaître la clé codée. 
J'en ai commandé un sur ebay,  mais je ne savais pas encore que le skim est appairé avec le calculateur,  donc 40 euros pour rien. 
J'ai contacté plusieurs professionnels qui ont tous décliné. 
Au final,  j'ai trouvé mon "bonheur" chez un casseur qui m'a vendu le calculateur + le skim + le neiman + la clé pour 400 roros... 
L'ensemble est facile à remplacer, et MIRACLE,  tout est rentré dans l'ordre,  ou presque. 
Je dis ou presque car maintenant le régulateur ne fonctionne plus. 

La grosse différence avec ton cas,  c'est que mon faisceau n'a pas été bricolé. 
Si ma mésaventure peut t'aider. 
Bon courage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Tintin

avatar

Masculin Nombre de messages : 112
Localisation : Alsace
Date d'inscription : 19/03/2017

MessageSujet: Re: problème anti démarrage, help me please help me...   Dim 28 Jan - 0:10

Dommage que tu n'es pas plus près, je suis équipé starscan et witech...
Ce sont les valises officielles Mopar. Je pense qu'on peut voir se qui déconne avec le bon matos ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crapaud_de_compet

avatar

Masculin Nombre de messages : 1067
Age : 45
Localisation : vimoutiers
Date d'inscription : 03/03/2014

MessageSujet: Re: problème anti démarrage, help me please help me...   Dim 28 Jan - 8:26

@Tintin a écrit:
Dommage que tu n'es pas plus près, je suis équipé starscan et witech...
Ce sont les valises officielles Mopar. Je pense qu'on peut voir se qui déconne avec le bon matos ..

Notre ami bomberman ne doit pas être si loin que ça de chez toi  Smile

Bon dimanche à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bomberman

avatar

Masculin Nombre de messages : 3
Localisation : 54
Date d'inscription : 27/01/2018

MessageSujet: Re: problème anti démarrage, help me please help me...   Dim 28 Jan - 14:03

Merci pour vos réponses c'est sympa de se sentir soutenu 

bien sûr j'ai pensé à cette histoire de clés non reconnues mais je ne sais pas comment faire pour le vérifier, la voiture n'est plus au garage je l'ai stationné sur le parking de mon taf à proximité en attente d'une éventuelle expertise...

Je me trouve entre Metz et Nancy et Tintin est en Alsace ça fait un petit bout quand même Crapaud de compet, ok on est dans la même région maintenant je te l'accorde Wink

là le pt est immobilisé par la panne et le mécano n'a rien remonté à ma demande sur les conseils de mon assurance...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème anti démarrage, help me please help me...   

Revenir en haut Aller en bas
 
problème anti démarrage, help me please help me...
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: