FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 Mon PT ne démarre plus tout a clignoté et tout s'est éteint

Aller en bas 
AuteurMessage
Priscille

avatar

Féminin Nombre de messages : 30
Localisation : Metz
Date d'inscription : 05/03/2016

MessageSujet: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Mer 21 Mar - 4:03

Bonjour

mon PT ne démarre plus ce matin, en essayant de l'allumer, tous les voyants se sont éteints, 
je l'ai laissé au garage quelques jours sans le rouler, je pense que la batterie s'est déchargée
est-ce que je peux essayer de recharger la batterie, et si oui avec quels câbles le mieux adaptés pour mon 2.2 CRD DIesel, 
et si ça redémarre, est-ce prudent de l'emmener chez Norauto pour changer la batterie ? une batterie Varta est-elle compatible ? 

à vous lire

merci

Priscille
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 2280
Age : 36
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Mer 21 Mar - 5:00

Batterie spéciale car intérieur ET coucher.
Essai de la charger, ça peut être une décharge du par exemple au comodo qui t'a laisser les Antibrouillards AV allumés.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Priscille

avatar

Féminin Nombre de messages : 30
Localisation : Metz
Date d'inscription : 05/03/2016

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Mer 21 Mar - 5:03

ok

Merci

est-ce qu'il y a des chargeurs spécifiques à acheter ? je peux les trouver chez Norauto ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 2280
Age : 36
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Mer 21 Mar - 5:46

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Priscille

avatar

Féminin Nombre de messages : 30
Localisation : Metz
Date d'inscription : 05/03/2016

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Mer 21 Mar - 6:00

il a l'air bien mais c'est Lidl Belgique, ils ne livrent pas en France ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 2280
Age : 36
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Mer 21 Mar - 11:56

Si si je suis en Charente, sinon ça reviendrais trop cher de faire le trajet Laughing pour un chargeur....
Je n'arrivais pas à le trouver sur le site français.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Priscille

avatar

Féminin Nombre de messages : 30
Localisation : Metz
Date d'inscription : 05/03/2016

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Mer 21 Mar - 12:59

hé bien tu as de la chance, moi j'arrive pas à passer commande sur le site Lidl .be, j'ai commandé un jeu  de câbles sur amazon, 

est-ce que tu sais à quoi correspond le voyant lumineux qui ressemble à un éclair rouge en bas de la batterie sur le tableau de bord ? il était allumé

et comment sais-tu que l'alternateur est foutu ? ça côute cher  à la remplacer ? tu as une idée ?

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 2280
Age : 36
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Mer 21 Mar - 14:09

Des câbles ? Tu as une autres batterie (ou voiture).
C'est un phase 2 ? J'ai un phase 1, je n'ai pas le logo que tu dis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Wyldvasco

avatar

Masculin Nombre de messages : 5
Age : 38
Localisation : Nevers
Date d'inscription : 13/08/2017

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Mer 21 Mar - 14:19

Tente au câble spécial diesel sur un autre véhicule, normalement ça doit être good. 
mais ta batterie est peut être" choquée".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Priscille

avatar

Féminin Nombre de messages : 30
Localisation : Metz
Date d'inscription : 05/03/2016

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Jeu 22 Mar - 4:30

est-âbce qu'un câble comme ça ça irait ? mais la voiture de mon chéri sur laquelle le câble sera branché est une essence ? c'est grave docteur ?

Câbles de démarrage robustes pour batterie, 5 m, 2000 A


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Wyldvasco

avatar

Masculin Nombre de messages : 5
Age : 38
Localisation : Nevers
Date d'inscription : 13/08/2017

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Jeu 22 Mar - 4:35

Il me semble qu'une batterie diesel serait mieux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Priscille

avatar

Féminin Nombre de messages : 30
Localisation : Metz
Date d'inscription : 05/03/2016

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Lun 26 Mar - 0:02

ça y est, mon chéri a réanimé mon bolide, avec les câbles de démarrage, il les a branché sur son essence et ça a rechargé, 
en suivant le tuto donné dans le forum pour bien brancher les câbles, 
donc ma PT a pris froid dans le garage, et le petit voyant en forme d'éclair sur la phase 2, doit signaler qu'il n'y avait plus de jus dans la batterie 

merci pour vos aides et conseils
Bonne semaine

Priscille
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 2280
Age : 36
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Lun 26 Mar - 13:49


C'est ça qui s'allumer ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Priscille

avatar

Féminin Nombre de messages : 30
Localisation : Metz
Date d'inscription : 05/03/2016

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Mar 27 Mar - 11:48

ah oui ça y ressemble beaucoup, mais il n'y avait pas de parenthèses inversées, c'était juste l'éclair, 

tu sais ce que c'est ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 2280
Age : 36
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    Mar 27 Mar - 13:13

Le contrôleur de papillon d'admission, d'un côté si il n'y a plus de batterie, normale que ça s'allume.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mon PT ne démarre plus tout a clignoté et tout s'est éteint    

Revenir en haut Aller en bas
 
Mon PT ne démarre plus tout a clignoté et tout s'est éteint
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: