FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 Problème plus de puissance et voyant moteur allumé...

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Soad



Masculin Nombre de messages : 22
Localisation : Allier
Date d'inscription : 11/08/2018

MessageSujet: Problème plus de puissance et voyant moteur allumé...    Sam 11 Aoû - 12:34

Rappel du premier message :

Bonjour,
j ai acheté depuis peu un pt cruiser 2.2 crd de 2005 150ch. Super voiture mais malheureusement j ai une grosse perte de puissance et voyant moteur allumé orange et voyant avec un éclair rouge allumé. Donc le moteur c est mis en mode dégradé. Je l ai passé à la valise et un seul code P0046. J ai donc démonté l actuateur du turbo car problème connu apparemment... Mais je l ai ouvert et rien de spécial pas de fil de coupé. J ai vu qu à la mise en contact normalement l actuateur dois bougé et revenir à la position initiale quand on coupe le contact. Moi il bouge mais juste un peu ( 2-3 MM on va dire) pourtant la tige de la géométrie variable n a pas de point dure. Quelqu'un parmi vous qui a le même modèle sait si l actuateur dois bouger plus à la mise en contact ? Car à 200€ l actuateur je préfèrerai être sur que ce soit cela... Merci pour votre aide !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur

AuteurMessage
crapaud_de_compet



Nombre de messages : 1104
Date d'inscription : 03/03/2014

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Lun 13 Aoû - 14:52

Salut. 
Ça c'est ce qui s'apelle squatter le post d'un autre !
Nikita, étant donné que tu es nouvelle sur le forum, tu ne sais probablement pas qu'il est d'usage de se présenter avant toute chose. 
Donc si tu pouvais utiliser la rubrique présentation disponible depuis l'accueil du forum, ce serait sympa. 
Ce serait également sympa d'ouvrir ton propre post pour poser tes questions. Il sera ainsi plus facile de te répondre. 
À très vite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
NIKITA



Nombre de messages : 27
Date d'inscription : 13/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Lun 13 Aoû - 22:37

Bonjour
Effectivement je ne suis pas du tout familiarisé avec les post ou forum
Je rectifie le tir.
Bonne journée !

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79



Nombre de messages : 280
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 3:32

Salut Soad,
Je viens de regarder et ca se deplace d a peine 5millimetres...

si tu veux je t envoi la video que g faite. Envoi moi ton mail en mp
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soad



Nombre de messages : 22
Date d'inscription : 11/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 4:33

Salut,
merci beaucoup je t envoie cela en mp. Du coup hier soir j ai commencé à démonté l admission mais c est du boulot ! Du coup j ai arrêté car j avais pas fait attention mais il faut démonter l alternateur pour réussir à démonter une vis.... Je vais continuer en fin de semaine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79



Nombre de messages : 280
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 4:43

ah bah justement !!
tôt ce matin ... vers 11H , je me suis dit "bah tiens si je nettoyais mes papillons !!"
et là je viens d’arrêter car il faut démonter l'avant en fait
calandre => facile ; renfort => figers in the nose ;
j'ai pu avoir accès au 4 vis du haut qui tiennent l'admission (+ 2 qui tiennent le petit tuyau métal), j'en ai débloqué 5 sur les 6
mais ensuite j'imagine qu'il faut démonter le radiateur,
et là tu me dis l'alternateur.. !!!!
c'est que je ne sais pas démonter ce radiateur, il faut purger avant.. et peut etre autre chose encore.. je n'ai pas trouvé de tuto
ça me dit bien qu'on le fasse en parallèle si ça te tente et si tu peux m'expliquer cette partie là
Thks


Dernière édition par Mich79 le Mar 28 Aoû - 6:02, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soad



Nombre de messages : 22
Date d'inscription : 11/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 5:21

Oui pas de soucis. Alors moi j ai fais dans l ordre:
Débrancher batterie
démontage calandre
Démontage traverse sur radiateur
vidange du circuit de refroidissement. Donc soit déboîte la durite inférieure soit tu a robinet en bas du radiateur côté boîte à vitesse. Attention c est du plastique, si tu vois que sa force enleve la durite qu il faudra défaire dans tout les cas. Ensuite tu ouvre le Bocal de refroidissement pour faire appel d air. Une fois vidangé tu défais la durite supérieur.
démontage groupe ventilateur. Deux vis en haut, deux vis en bas. Tu défais la prise électrique en bas côté boîte à vitesse. Et là tu sors l ensemble par le dessus. Normalement tu y verra plus clair déjà
après tu défais 6 vis en tout : 4 qui tiennent le radiateur sur le condenseur de clim ( je veux pas le démonter car sinon bye bye le gaz de la clim) et 2 vis qui tienne le radiateur sur l échangeur du turbo. Ensuite tu pourra enlever le radiateur par le dessus !
voilà où j en suis. J espère être assez clair si t a des questions hésite pas. Et là tu verra qu en bas de l admission à gauche impossible de mettre une clé pour démonter la vis sans déposer l alternateur !
Mais je suis content de se démontage car ça va me permettre de tout bien nettoyer et vérifier comme l échangeur du turbo par exemple....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soad



Nombre de messages : 22
Date d'inscription : 11/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 5:24

Sinon j ai reçu la vidéo et il y a exactement le même débattement sur la mienne. Donc à première vue mon actuateur doit être bon. Et cela m'étonnais car la première chose qui lâche dessus ce sont les connexions électriques à l intérieur et la tout est OK. En tout cas merci pour la vidéo !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79



Nombre de messages : 280
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 5:30

thanks,
j'avais repéré cette vis derrière l'alternateur et effectivement il nous gène,
j'ai finalement trouvé un tuto pas trop mal foutu de l'autre coté de l'atlantique : https://www.youtube.com/watch?v=-YynnYhPLCE
c'est pour une essence mais ça doit etre quasiment la meme chose pour nous,
je vois de quoi tu veux parler au sujet du petit robinet plastique, il me semble qu'il conseil de mettre du dégrippant genre wd40 peut être.
question mon liquide est très récent , une fois vidangé dans un bac propre , je peux le réutiliser ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soad



Nombre de messages : 22
Date d'inscription : 11/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 5:53

Oui çà ressemble à la vidéo. La différence c est que tu a l échangeur du turbo que tu n a pas en modèle essence c est tout. Pour le robinet c est ce qu il pointe du doigts à environ 2 minute de la première vidéo. Oui tu peux mettre du wd 40 ça fera pas de mal. C est que par expérience quand tu a une voiture un peu ancienne, ce qui est pas ton cas donc cela ira normalement. Ce robinet à tendance à ce coller et si tu force trop et que tu le casse le radiateur sera bon à être changé. Mais tu vois la mienne est de 2005 et aucun pour l ouvrir. Pour réutiliser le liquide pas de soucis si il est bien propre et récent. La norme avant c était tout les 2 ans on change. Maintenant avec les nouveaux liquides et alliage des moteurs il font plus de temps.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79

avatar

Masculin Nombre de messages : 280
Localisation : DeuxSevres
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 6:46

Je repense pour l actuateur, mon pt a quand meme pres de 290000 donc si un membre avec moins de km pouvait egalement confirmer que ca ne bouge pratiquement pas, ce serait cool.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aiglon1815

avatar

Masculin Nombre de messages : 117
Localisation : Lorient
Date d'inscription : 28/03/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 6:59

MICH79 envoie moi ta vidéo ....je regarde demain et te confirme ainsi qu'a saad pour l'actuateur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soad



Masculin Nombre de messages : 22
Localisation : Allier
Date d'inscription : 11/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 7:28

Logiquement Mich79 si ton actuateur n étais pas bon tu aurais le voyant moteur allumé. Mais bon cela fera un deuxième avis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79

avatar

Masculin Nombre de messages : 280
Localisation : DeuxSevres
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 10:28

J y suis presque
Radiateur vidangé , les deux durites déconnectées, les 4 vis du ventilo defaites,
Par contre c quoi l astuce pour debrancher le connecteur electrique du ventilo ? J arrive pas et je veux pas forcer, une partie de la prise est fixee au carter du ventilo... ca m aide pas pour comprendre le deverouillage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79

avatar

Masculin Nombre de messages : 280
Localisation : DeuxSevres
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 10:38

C bon j y suis arrivé, voila la prise en question


Sur le ventilo, je vois 2 petites billes... c pour equilibrer ? Ou c son roulement qui s barre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79

avatar

Masculin Nombre de messages : 280
Localisation : DeuxSevres
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 10:56

Youpi , ET voila le travail !! 😎

Allez je mets en route le compresseur pour souffler ds les bronches car il est crade
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aiglon1815

avatar

Masculin Nombre de messages : 117
Localisation : Lorient
Date d'inscription : 28/03/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 14 Aoû - 17:01

hello Mich79 et Saad ,
comme vous êtes en train de démonter votre radiateur ,avant le remontage voici un PT lien dont vous pouvez vous inspirer  ....au passage merci à  Celticblood 

https://www.facebook.com/jacquesmichel.orlianges/videos/10213385091635798/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soad



Masculin Nombre de messages : 22
Localisation : Allier
Date d'inscription : 11/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Jeu 16 Aoû - 2:54

Désolé je n'ai pas pu te répondre plus tôt Mich79 . Je pense que oui là ou elles sont placées c'est pour équilibrer le ventilo, je regarderai sur le mien. Du coup je n'ai toujours pas eu le temps de continuer sur pt ... et toi tu a pu démonter l'admission?

Par contre Aiglon1815 je n'arrive pas à ouvrir ton lien. Il s'agit de quoi?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aiglon1815

avatar

Masculin Nombre de messages : 117
Localisation : Lorient
Date d'inscription : 28/03/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Jeu 16 Aoû - 3:54

hello saad 
pour le lien c'est l'installation d'un grillage supplémentairement qui protège le radiateur exposé aux insectes et aux gravillons .....pour l'actuateur j'ai vérifié la course est idem que celle de la vidéo de mich79
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79

avatar

Masculin Nombre de messages : 280
Localisation : DeuxSevres
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Jeu 16 Aoû - 4:06

Salut Soad,

BON !! par où commencer ?!...
par la fin jocolor  et oui n'est pas fou de PT qui veux !!
je viens de faire un essai sur route CAR j'ai tout remonté CAR j'ai tout nettoyé CAR j'ai réussi à démonter ce P*T*** de boitier noir d'admission où il 'y'a les papillons !!!
et tu veux voir a quoi ressemblaient les miens ??!! attention les yeux et bon appétit

MAIS comment ma voiture fonctionne encore quand on voit ça ??!! c'etait completement bouché, grippé et de l'autre coté également !!
Merci la vanne EGR !!

Tu vas te retrouver face à plusieurs difficultés pour arriver à sortir la boite,
il faut également démonter la rampe qui envoie le diesel
voilà comment j'ai géré ça

tu vois sur la droite de la photo, bien la laisser à l'horizontale pour éviter que tu mettes du diesel partout..

ensuite plusieurs supports à retirer , et la durite turbo également qui empêche de basculer librement ,
ensuite si tu as exactement le même modèle que moi, je me suis retrouvé confronté à 2 problèmes qui font , me semble t'il, que c'est IMPOSSIBLE de sortir cette boite sans descendre le moteur;
J'ai pris des décisions radicales pour me permettre d'aller jusqu'au bout de mon objectif...
j'ai coupé et raboter ... et oui j'avais été trop loin pour renoncer !!

Le remontage s'est très bien passé, il suffit d'être très concentré et patient, par contre j'ai perdu 1 heure pour les 2 vis du bloc clim tout en bas !!! les agraffes ne tombaient pas en face donc les vis tournaient dans le vide, j'ai du redemonté mon radiateur pour essayé de "préparer" le terrain pour que mes vis attrapent ces agraffes ...

je n'ai pas senti de différence sur la route pour le moment, peut etre plus efficace en très bas régime... à suivre donc

Prochaine étape maintenant que j'ai nettoyé le plus gros et shunter ma vanne egr, ce sera le nettoyage à l’hydrogène

Bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soad



Masculin Nombre de messages : 22
Localisation : Allier
Date d'inscription : 11/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Jeu 16 Aoû - 6:14

D'accord Aiglon1815. Merci pour l'info , donc confirmation que cela vient pas de l'actuateur....

Mich79  affraid Impressionnant l'état des conduits d'admission!  j'avais pas faait gaffe pour la rampe haute pression. Rien de spécial pour la démonter, pas de consigne ? on dévisse les conduits qui vont au injecteur , la prise et c'est tout? 
Par contre tu me fais peur là , couper , raboter??
Et le faite qu'elle soit dans cette état et que tu n'a pas de perte de puissance comme moi me donne l'impression que ce sera pas cela mon problème... je vais démonter tout le moteur sans trouver la raison!  Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79

avatar

Masculin Nombre de messages : 280
Localisation : DeuxSevres
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Jeu 16 Aoû - 6:47

Merci Aiglon pour la confirmation cheers

non rien de spécial pour la rampe, j'ai préféré dévisser coté rampe plutôt que coté culasse,
et ça ne gêne en rien pour la suite,
pour dévisser l'arrivée qui est complétement à droite, j'ai enlevé la boite filtre à air, et je trouvais plus pratique pour entreposer la rampe sur la droite.
Alors la suite j'ai improvisé donc attention il ne faut peut être pas faire comme moi :
j'ai coupé une patte métal qui ne sert qu'a tenir 2 câbles électriques ! tu vas vites comprendre laquelle c'est ,
ensuite j'ai raboté du plastique sur le bas arriére droite de la boite d'admission  qui m’empechait de la sortir.
Tu peux voir la découpe que j'ai commencé sur la photo. Cette partie là ne "semble" servir à rien SAUF à nous empecher de sortir la boite (d’ailleurs sur les pieces detachées au détail, il ne semble pas y avoir cette partie !! d'où ma decision après réflexion quand même  king )

Voilà en espérant que cela t'aidera mais effectivement je n'avais vraiment aucun symptome, et ma voiture marchait fort (j'ai pu avoir l'occasion de la tester sur les autoroutes allemandes cet été) donc je l'ai fait pour le fun et c'etait fun Basketball

Bon courage encore et tiens nous au courant !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soad



Masculin Nombre de messages : 22
Localisation : Allier
Date d'inscription : 11/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Jeu 16 Aoû - 8:17

D'accord bon je verrais cela merci en tout cas de tes indications. Mais en ce moment je suis pas mal pris donc je sais même pas quand je vais pouvoir continuer! Je vais pas pouvoir profiter de la pt pendant un long moment je pense No
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aiglon1815

avatar

Masculin Nombre de messages : 117
Localisation : Lorient
Date d'inscription : 28/03/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Jeu 16 Aoû - 12:31

et bien mich79 ....pour un néophyte bravo !!!!  démontage -nettoyage -remontage en à peine 02 jours .... cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79

avatar

Masculin Nombre de messages : 280
Localisation : DeuxSevres
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Dim 26 Aoû - 2:33

un PT retour suite à mon nettoyage de la boite noire d'admission, du coup pas de réel changement en conduisant par contre ma voiture consomme en ville 6,8 l ce qui est "encore" mieux, je vais avoir l'occasion de faire 1000 km env. la semaine prochaine donc je vais voir sur route et je vous dirai ça
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soad



Masculin Nombre de messages : 22
Localisation : Allier
Date d'inscription : 11/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 28 Aoû - 1:56

Bonjour, 

 désolé d'avoir laissé la discussion depuis un moment mais beaucoup de choses à faire en ce moment. Du coup j'ai continuer les travaux de la PT hier. Quel galère d'enlever cette admission! mais bon j'étais préparé avec ce que tu m'a dis Mich79 merci encore. Par contre j'ai été surpris qu'il soit moins sale que le tiens... 
 Les volets tournent bien à la main . J'ai démonté le petit servomoteur en dessous et la bague qui commande les volets bougent bien. Mais par contre je ne vois pas quoi contrôlé de plus.... Malheureusement je crois que ce n'est pas cela mon problème.... je suis un peu désespéré Sad . Quelqu'un aurais une idée de comment contrôlé ce petit moteur avant que je remonte le tout? Il y a trois fils dessus. Surement une masse, un 12V et un contrôle calculateur mais lequel car je n'ai pas de schéma éléectrique.Merci pour l'aide. 
J'aurais pas profité de ma PT depuis un moment .... Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79

avatar

Masculin Nombre de messages : 280
Localisation : DeuxSevres
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 28 Aoû - 2:33

Salut Soad,
as tu eu besoin de couper, limer et raboter comme moi ? tu t'es retrouvé confronté aux mêmes problèmes ?
et oui malheureusement ce nettoyage ne change pas grand chose ..!! on a la conscience plus tranquille au moins Smile
pour ce qui est du petit moteur... bonne question... j'ai pas de réponse mais je doute que ton probleme soit ces papillons (quand tu voyais les miens..!)
tu as vérifié/nettoyé le debimetre ? filtre a air ? durite turbo (en bon etat) ?
ensuite plutôt coté injecteurs...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soad



Masculin Nombre de messages : 22
Localisation : Allier
Date d'inscription : 11/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 28 Aoû - 3:50

Salut Mich79, non j'ai pas eu besoin de couper mais j'ai forcé un peu une fois tout enlevé autour et c'est sortie. Mais c'est une galère à faire! Franchement j'ai du mal à comprendre les ingénieurs motoriste des fois.... 
Après pour le reste , j'ai vérifié tout le circuit d'air : durites démontées, échangeur démonté, débitmètre et tuyau en alu sous le turbo et son joint  etc... par contre ce fameux tuyau en alu j'ai été étonné qu'il soit tenu juste par une petite patte et une vis... Mais bon cela doit être le montage normal. Et son joint est nickel. Non là je sèche. Je pense que je vais tout remonter et repartir de zéro. Mais ce défaut P0046 me fait penser que le turbo doit être en cause quand même...Après un ce serai un injecteur il y aurait un autre défaut dans le calculateur je pense.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79

avatar

Masculin Nombre de messages : 280
Localisation : DeuxSevres
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 28 Aoû - 3:59

ce serai un injecteur il y aurait un autre défaut=> Peut être justement là un truc qui colle pas, et la voiture se met en sécurité, et je ne suis pas sur qu'il y'ait des codes défaut si injecteurs défectueux, à vérifier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soad



Masculin Nombre de messages : 22
Localisation : Allier
Date d'inscription : 11/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 28 Aoû - 5:31

Si si il y a un code défaut pour les injecteurs. Il y a même un code différent pour chaque cylindre. Et en plus il y a un bruit particulier quand un injecteur est hs ( claquement) et là rien le moteur tourne rond au ralenti et à l'accélération...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mich79

avatar

Masculin Nombre de messages : 280
Localisation : DeuxSevres
Date d'inscription : 22/01/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 28 Aoû - 5:58

Interessant !! Pendant un moment je voulais démonter et controler mes injecteurs mais on m en a dissuadé (alucar 😉) et g bien fait car pas de code defaut sur ma voiture.
Ok donc pour ton probleme fo revoir du debut...
Euh la batterie ? Tu sais ou elle en est ?
Ca peut etre etre une perte de charge..?. dans le sens pas assez de jus a un moment critique ? Hypothèse, je reflechis tout haut pour profiter de tes reponses pertinantes. 👍
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soad



Masculin Nombre de messages : 22
Localisation : Allier
Date d'inscription : 11/08/2018

MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    Mar 28 Aoû - 7:41

Batterie située sous le siège passager. Batterie spéciale car couché. Tu a une sangle en métal à dévisser et tu fais glisser la batterie vers l'avant pour défaire les cosses. Pour mon cas cela n'est pas possible car une perte de charge peut occasionner des défauts de démarrage ( antidémarrage électronique )mais pas des pertes de puissance.Mais merci pour l'idée si cela peut m'aider à trouver tout est bien bienvenu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème plus de puissance et voyant moteur allumé...    

Revenir en haut Aller en bas
 
Problème plus de puissance et voyant moteur allumé...
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: