FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 Steffy de Nancy, perte de puissance, voyant moteur allumé

Aller en bas 
AuteurMessage
Steffy

avatar

Féminin Nombre de messages : 4
Age : 41
Localisation : Nancy
Date d'inscription : 05/03/2015

MessageSujet: Steffy de Nancy, perte de puissance, voyant moteur allumé   Mar 2 Oct - 2:25

Bonjour à tous,

Steffy de Nancy, membre depuis 2015, je vous contacte car cela fait 3 mois que j'ai des soucis avec mon PT Cruiser 2.2 CRD 2005.

Lors d'un gros orage fin mai, j'ai roulé dans l'eau (l'eau est montée à quelques centimètres au dessus des fenêtres et ma traversée n'a pas durée plus de 5 secondes) et depuis juin/juillet j'ai un souci de perte de puissance et de voyant moteur allumé, ce problème n'est pas constant car dés fois il roule très bien et pas de voyant allumé.

Vidange refaite, eau dans le moteur, dans la boîte de vitesse, un fil électrique de brûler sur 15 cm et une durite pas jolie jolie...résultat elle est restée 15 jours chez mon garagiste.

Quelques jours après, rebelote, perte de puissance et voyant moteur allumé, mon garagiste m'a orienté vers un autre garagiste car son ordinateur ne pouvait pas lire le code défaut de mon PT.

Résultat : C'est le capteur de pression...OK capteur changé......Rebelote perte de puissance etc...

Ensuite : C'est la géométrie du turbo....OK turbo changé....

J'ai récupéré ma voiture vendredi (28/09/18) et hier (01/10/18) toujours le même problème donc demain retour chez le garagiste pour vérification de toutes les durites ainsi que du capteur de pédale d'accélérateur.

Si quelqu'un a déjà eu l'expérience de rouler dans l'eau et ensuite a eu les mêmes soucis que moi, je suis preneuse de toutes les informations qui pourront permettre de trouver cette "panne" car mon garagiste s'arrache les cheveux.....et moi aussi.

Merci à tous et bonne journée Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Steffy de Nancy, perte de puissance, voyant moteur allumé
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» scooteur ne démarre pas voyant clé et voyant moteur reste allumé
» panne plus rien ne s'affiche
» Petit problème avec mon 125
» [GHOST] voyant ABS allumé
» voyant F1 allumé

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT PRESENTATIONS-
Sauter vers: