FPTCC FORUM
Bienvenue sur le Forum Des Fous de PT Cruiser

FPTCC FORUM

Passionnés de PT Cruiser
 
AccueilPortailRechercherS'enregistrerMembresGroupesGalerieCalendrierFAQConnexion

Partagez | 
 

 Au démarrage , drole de "bip", alors, je m'interroge

Aller en bas 
AuteurMessage
Bosco

avatar

Masculin Nombre de messages : 6
Age : 58
Localisation : 67330
Date d'inscription : 05/01/2019

MessageSujet: Au démarrage , drole de "bip", alors, je m'interroge   Dim 6 Jan - 1:44

Bonjour à toutes et tous...
Nouveau possesseur d'un PT, je m'interroge, peut être, sur un phénomène "normal" mais , n'ayant trouvé de réponse ni dans le manuel ni sur le forum, je préfère m'exposer au ridicule plutôt que ... Lors du démarrage de mon PT (2.2 diesel) une petite "sonnerie" se fait entendre pendant une trentaine de seconde sans qu'aucun affichage particulier ne soit visible sur le tableau de bord .. Normal ou ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 2427
Age : 36
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: Au démarrage , drole de "bip", alors, je m'interroge   Dim 6 Jan - 11:15

30 secondes ??? Pas normal.
Pas de "door" afficher au centre. Le voyant orange moteur s'allume à la mise en contact, puis s'éteint ?
pas de voyant orange du coffre ?

Normalement tu as 3 bips quand la clef est dedans, ça bip en mode marche arrière.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crapaud_de_compet

avatar

Masculin Nombre de messages : 1169
Age : 45
Localisation : vimoutiers
Date d'inscription : 03/03/2014

MessageSujet: Re: Au démarrage , drole de "bip", alors, je m'interroge   Dim 6 Jan - 13:54

Ceinture aussi ça bippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bosco

avatar

Masculin Nombre de messages : 6
Age : 58
Localisation : 67330
Date d'inscription : 05/01/2019

MessageSujet: Re: Au démarrage , drole de "bip", alors, je m'interroge   Lun 7 Jan - 7:26

Bon, après "enquête" et , surtout, la remarque d'un copain Wink !! il apparait que le feu de recul reste, quelques fois allumé. Quelqu'un saurait ou se trouve le contact de "marche arrière "?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pas059

avatar

Masculin Nombre de messages : 1066
Localisation : nord
Date d'inscription : 29/08/2012

MessageSujet: Re: Au démarrage , drole de "bip", alors, je m'interroge   Lun 7 Jan - 11:43

salut,
il est sur la boîte

c'est le repère 8.
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bosco

avatar

Masculin Nombre de messages : 6
Age : 58
Localisation : 67330
Date d'inscription : 05/01/2019

MessageSujet: Re: Au démarrage , drole de "bip", alors, je m'interroge   Mar 8 Jan - 8:19

@pas059 a écrit:
salut,
il est sur la boîte

c'est le repère 8.
A+
Merci, j'ai vu que c'était relativement accessible depuis la roue gauche ... Je démonterai pour avoir le modèle exact avant de commander la pièce.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean Talus



Masculin Nombre de messages : 27
Age : 36
Localisation : Finistère Nord
Date d'inscription : 26/12/2018

MessageSujet: Re: Au démarrage , drole de "bip", alors, je m'interroge   Mar 8 Jan - 10:34

@alucard-16 a écrit:
30 secondes ??? Pas normal.
Pas de "door" afficher au centre. Le voyant orange moteur s'allume à la mise en contact, puis s'éteint ?
pas de voyant orange du coffre ?

Normalement tu as 3 bips quand la clef est dedans, ça bip en mode marche arrière.

Ah tiens, intéressant de savoir que ça devrait biper en mode marcher arrière  Laughing
Le miens ne le fait pas. Bon ben je vais pas m'en plaindre, c'est inutile à mes yeux oreilles, le feu de recul fonctionnant parfaitement. Après le miens est un CRD 121, peut-être plutôt spécifique à un autre modèle ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 2427
Age : 36
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: Au démarrage , drole de "bip", alors, je m'interroge   Mar 8 Jan - 10:38

Il bip a la mise sous contact ou porte ouverte + clé dans le neman  ? Si oui, il y a un truc de bizarre, si non, le buzzer a été retiré ou calfeutré
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean Talus



Masculin Nombre de messages : 27
Age : 36
Localisation : Finistère Nord
Date d'inscription : 26/12/2018

MessageSujet: Re: Au démarrage , drole de "bip", alors, je m'interroge   Mar 8 Jan - 11:23

@alucard-16 a écrit:
Il bip a la mise sous contact ou porte ouverte + clé dans le neman  ? Si oui, il y a un truc de bizarre, si non, le buzzer a été retiré ou calfeutré
Il fonctionne dans toutes ces situations, mais pas en marche arrière  cheers
Ca ne me gène pas, lorsque je passe la marche arrière ... en général je le sais. J'ai pas besoin d'un signal sonore
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucard-16

avatar

Masculin Nombre de messages : 2427
Age : 36
Localisation : Charente (Chassenon)
Date d'inscription : 24/06/2014

MessageSujet: Re: Au démarrage , drole de "bip", alors, je m'interroge   Mar 8 Jan - 12:28

Purée, j'adorerais que ça fasse pareil sur le mien !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Au démarrage , drole de "bip", alors, je m'interroge   

Revenir en haut Aller en bas
 
Au démarrage , drole de "bip", alors, je m'interroge
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Humour , blagues et image drole
» Z1000J2 : démarrage difficile
» [RESOLU] Vibration au démarrage
» Z1000J : démarrage difficile (tome 3)
» image & video drole

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FPTCC FORUM :: PT GARAGE :: MECANIQUE-
Sauter vers: